<!DOCTYPE html><!-- HTML 5 -->
<html lang="en-US" prefix="og: http://ogp.me/ns#">

<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="keywords" content="Zimbabwe, News">
<meta name="author" content="The Zimbabwe Daily">
<meta name="copyright" content="The Zimbabwe Daily">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="gzJyc4VwMkqdXXW4hAcgsNAdfKqqCXREbv4j2ienkGw" />
<title>British firm designs world’s first $5 solar lamp - The Zimbabwe Daily</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.thezimbabwedaily.com/wp-content/themes/the-zimbabwe-daily/favicon.ico">
<link rel="pingback" href="https://www.thezimbabwedaily.com/xmlrpc.php" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2891693655432889",
    enable_page_level_ads: true
  });
</script>
<!-- JM Twitter Cards by Julien Maury 7.9 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@">
<meta name="twitter:site" content="@">
<meta name="twitter:title" content="British firm designs world’s first $5 solar lamp">
<meta name="twitter:description" content="Manchester-based design consultancy Inventid has teamed up with a Chinese manufacturer to produce what is said to be the world&rsquo;s first $5 (&pound;3.85) solar light.Retailing in African countri">
<meta name="twitter:image" content="https://g.twimg.com/Twitter_logo_blue.png">
<!-- /JM Twitter Cards by Julien Maury 7.9 -->

<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.thezimbabwedaily.com/technology/139453-british-firm-designs-worlds-first-5-solar-lamp.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="British firm designs world’s first $5 solar lamp - The Zimbabwe Daily" />
<meta property="og:description" content="Manchester-based design consultancy Inventid has teamed up with a Chinese manufacturer to produce what is said to be the world&rsquo;s first $5 (&pound;3.85) solar light. Retailing in African countries, the SM100 solar lamp has been developed in collaboration with China&rsquo;s leading solar panel manufacturer Yingli and charity SolarAid. The lamp stays up to eight hours when fully charged. It features" />
<meta property="og:url" content="https://www.thezimbabwedaily.com/technology/139453-british-firm-designs-worlds-first-5-solar-lamp.html" />
<meta property="og:site_name" content="The Zimbabwe Daily" />
<meta property="article:publisher" content="https://www.facebook.com/thezimbabwedaily/" />
<meta property="article:section" content="Technology" />
<meta property="article:published_time" content="2017-05-23T21:31:53+00:00" />
<meta property="article:modified_time" content="2017-05-23T21:18:26+00:00" />
<meta property="og:updated_time" content="2017-05-23T21:18:26+00:00" />
<meta property="og:image" content="https://www.thezimbabwedaily.com/wp-content/uploads/2017/05/thezimbabwemail.comSolar-lamp-SM100-solar-la-1548c689dc00a915640fd30e689d445016bef351.jpg" />
<meta property="og:image" content="https://www.thezimbabwedaily.com/wp-content/uploads/2017/05/ichef-1.bbci_.co_.uk_96154227_mediaitem961542-9faa1ced64896b82a9600ac77d6ac2b9d18868ff.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Manchester-based design consultancy Inventid has teamed up with a Chinese manufacturer to produce what is said to be the world&rsquo;s first $5 (&pound;3.85) solar light. Retailing in African countries, the SM100 solar lamp has been developed in collaboration with China&rsquo;s leading solar panel manufacturer Yingli and charity SolarAid. The lamp stays up to eight hours when fully charged. It features" />
<meta name="twitter:title" content="British firm designs world’s first $5 solar lamp - The Zimbabwe Daily" />
<meta name="twitter:site" content="@zimbabwedaily" />
<meta name="twitter:image" content="https://www.thezimbabwedaily.com/wp-content/uploads/2017/05/thezimbabwemail.comSolar-lamp-SM100-solar-la-1548c689dc00a915640fd30e689d445016bef351.jpg" />
<meta name="twitter:creator" content="@zimbabwedaily" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Zimbabwe Daily &raquo; Feed" href="https://www.thezimbabwedaily.com/feed" />
<link rel="alternate" type="application/rss+xml" title="The Zimbabwe Daily &raquo; Comments Feed" href="https://www.thezimbabwedaily.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="The Zimbabwe Daily &raquo; British firm designs world’s first $5 solar lamp Comments Feed" href="https://www.thezimbabwedaily.com/technology/139453-british-firm-designs-worlds-first-5-solar-lamp.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thezimbabwedaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hugeit-lightbox-css-css'  href='https://www.thezimbabwedaily.com/wp-content/plugins/lightbox/css/frontend/lightbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://www.thezimbabwedaily.com/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-stylesheet-css'  href='https://www.thezimbabwedaily.com/wp-content/themes/the-zimbabwe-daily/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-genericons-css'  href='https://www.thezimbabwedaily.com/wp-content/themes/the-zimbabwe-daily/css/genericons.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-flexslider-css'  href='https://www.thezimbabwedaily.com/wp-content/themes/the-zimbabwe-daily/css/flexslider.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-lite-default-font-css'  href='//fonts.googleapis.com/css?family=Droid+Sans&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-lite-default-title-font-css'  href='//fonts.googleapis.com/css?family=Francois+One&#038;ver=4.7.5' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/lightbox/js/frontend/froogaloop2.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script>
<script type='text/javascript'>
window.ParsleyConfig = { excluded: ".exclude" }; var usp_case_sensitivity = "false"; var usp_challenge_response = "2";
</script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/themes/the-zimbabwe-daily/js/jquery.flexslider-min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_slider_params = {"animation":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/themes/the-zimbabwe-daily/js/slider.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_navigation_params = {"menuTitle":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/themes/the-zimbabwe-daily/js/navigation.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://www.thezimbabwedaily.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thezimbabwedaily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thezimbabwedaily.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://wp.me/p5aQUY-Ahf' />
<link rel="alternate" type="application/json+oembed" href="https://www.thezimbabwedaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thezimbabwedaily.com%2Ftechnology%2F139453-british-firm-designs-worlds-first-5-solar-lamp.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thezimbabwedaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thezimbabwedaily.com%2Ftechnology%2F139453-british-firm-designs-worlds-first-5-solar-lamp.html&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<!--[if lt IE 9]>
	<script src="https://www.thezimbabwedaily.com/wp-content/themes/the-zimbabwe-daily/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	
<meta name="generator" content="Feed to Post 3.7.2" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="title" content="British firm designs world’s first $5 solar lamp | The Zimbabwe Daily" />
<meta name="description" content="Manchester-based design consultancy Inventid has teamed up with a Chinese manufacturer to produce what is said to be the world&rsquo;s first $5 (&pound;3.85) solar light. Retailing in African countries, the SM100 solar lamp has been developed in collaboration with China&rsquo;s leading solar panel manufacturer Yingli and charity SolarAid. The lamp stays up to eight hours&hellip;" />
<link rel="amphtml" href="https://www.thezimbabwedaily.com/technology/139453-british-firm-designs-worlds-first-5-solar-lamp.html/amp" /></head>

<body class="post-template-default single single-post postid-139453 single-format-standard">


<div id="wrapper" class="hfeed">

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix">
			<ul id="mainnav-menu" class="menu"><li id="menu-item-108531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-108531"><a href="https://www.thezimbabwedaily.com/">Home</a></li>
<li id="menu-item-108532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108532"><a href="https://www.thezimbabwedaily.com/about-us">About Us</a></li>
<li id="menu-item-120674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120674"><a href="http://qtpie.co.uk/">Dating</a></li>
<li id="menu-item-108533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108533"><a href="https://www.thezimbabwedaily.com/advertising">Advertising</a></li>
<li id="menu-item-108534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108534"><a href="https://www.thezimbabwedaily.com/submit-a-story-or-opinion">Submit a story or opinion</a></li>
</ul>		</nav>
	</div>

<nav id="socialnav" class="container clearfix">
					</nav>
	
	<div id="header-wrap">
	
		<header id="header" class="container clearfix">

			<div id="logo" class="clearfix">
            
			<a href="https://www.thezimbabwedaily.com/" title="The Zimbabwe Daily" rel="home">
            <h1 class="site-title"><img class="logo-image" src="https://www.thezimbabwedaily.com/wp-content/themes/the-zimbabwe-daily/images/logo.png" alt="The Zimbabwe Daily"/></h1>
            </a>
			
            <span class="banner_ad">	
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- Leader Board -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:728px;height:90px"
                     data-ad-client="ca-pub-2891693655432889"
                     data-ad-slot="4829232824"></ins>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
			</span>
            
             <span class="banner_ad_mobile" style="width: 100%; height: 100%; float: left; margin: 10px 0;">        
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- Responsive AD -->
                <ins class="adsbygoogle"
                     style="display:block"
                     data-ad-client="ca-pub-2891693655432889"
                     data-ad-slot="7767731863"
                     data-ad-format="auto"></ins>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
			</span>
                			
			</div>
			
		</header>
	
	</div>
	
    
   <!-- <span style="    color: red;
    display: block;
    font-size: 1.5em;
    margin: 21px 0;"> The album that contains this song is banned in Zimbabwe. Please support the talented Hosiah Chipanga. Buy his music!</span>
    
    <div class="videoWrapper">
    <iframe width="854" height="480" src="https://www.youtube.com/embed/6-uap9LfYqI" frameborder="0" allowfullscreen></iframe>
	</div>-->
    
	<a href="http://goo.gl/M2wywM "></a>
		
	<div id="wrap" class="container clearfix">
		
		<section id="content" class="primary" role="main">
		
		
	<article id="post-139453" class="post-139453 post type-post status-publish format-standard hentry category-technology">
  
  		<h2 class="post-title">British firm designs world’s first $5 solar lamp</h2>
  
    <span style=" float:left; width: 100%; height: 100%; padding: 10px 15px 10px 0px">        

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Responsive AD -->
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-client="ca-pub-2891693655432889"
         data-ad-slot="7767731863"
         data-ad-format="auto"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

	</span>
	       	
		<div class="postmeta">
<strong>Tuesday 23rd May 2017 21:31</strong>        </div>
		            		
		<div class="entry clearfix">

                  
        
			<p><img src="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/05/thezimbabwemail.comSolar-lamp-SM100-solar-la-1548c689dc00a915640fd30e689d445016bef351.jpg?w=860&#038;ssl=1" alt="" title="Solar lamp - SM100 solar lamp" data-recalc-dims="1" /></p>
<div class="mh-content-ad"></div>
<p>Manchester-based design consultancy Inventid has teamed up with a Chinese manufacturer to produce what is said to be the world&rsquo;s first $5 (&pound;3.85) solar light.</p>
<p>Retailing in African countries, the SM100 solar lamp has been developed in collaboration with China&rsquo;s leading solar panel manufacturer Yingli and charity SolarAid.</p>
<p>The lamp stays up to eight hours when fully charged. It features strap slots so that it can be used as a head torch or strapped to a bike. Also, its flat base allows the light to be used without the stand.</p>
<p>Inventid co-founder Henry James told the BBC: &ldquo;Kerosene keeps families locked in a cycle of extreme poverty with almost one quarter of their monthly income spent burning the fuel. To break this cycle we worked with SolarAid, the UK&rsquo;s leading solar charity to design a light that the poorest families could afford. This meant designing a light that could retail for five dollars in Africa.&rdquo;</p>
<p>&ldquo;Working closely with charities in Africa we gathered local insights into family routines, the layout of dwellings and environmental conditions. We listened to the aspirations and ideas of people whose personal experiences have shaped a product that is co-created in Africa,&rdquo; added James.</p>
<p>Currently, kerosene lamps are the only source of light for as many as 600 million people in Africa, who are without electricity.</p>
<div>
<p><ins class="adsbygoogle" data-ad-client="ca-pub-4362449616267391" data-ad-slot="5236693406"></ins> </p>
</div>
<p>The solar lamp was trialled with 9,000 families in countries such as Malawi, Uganda and Zambia in Africa.</p>
<p>&ldquo;We are talking about parts of the world where people live on $350 a year,&rdquo; said James.</p>
<p>&ldquo;We have never heard of a sales trial this so far-reaching. It had to be totally right if people were going to adopt the light, and introduce it into their lives and their daily routines,&rdquo; he said.</p>
<p><img src="https://i2.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/05/ichef-1.bbci_.co_.uk_96154227_mediaitem961542-9faa1ced64896b82a9600ac77d6ac2b9d18868ff.jpg?w=860&#038;ssl=1" alt="Image result for SM100 solar lamp" data-recalc-dims="1" /></p>
<p>SM100 solar light<br />The solar lamp was trialled with 9,000 families in countries such as Malawi, Uganda and Zambia in</p>
<div class="osd-sms-wrapper">
<div class="osd-sms-title">Share this:</div>
</div>
<div class="wp_rp_wrap wp_rp_vertical_m">
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=British%20firm%20designs%20world%E2%80%99s%20first%20%245%20solar%20lamp https%3A%2F%2Fwww.thezimbabwedaily.com%2Ftechnology%2F139453-british-firm-designs-worlds-first-5-solar-lamp.html" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.thezimbabwedaily.com/technology/139453-british-firm-designs-worlds-first-5-solar-lamp.html?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-139453" class="share-linkedin sd-button share-icon no-text" href="https://www.thezimbabwedaily.com/technology/139453-british-firm-designs-worlds-first-5-solar-lamp.html?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-139453" class="share-twitter sd-button share-icon no-text" href="https://www.thezimbabwedaily.com/technology/139453-british-firm-designs-worlds-first-5-solar-lamp.html?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.thezimbabwedaily.com/technology/139453-british-firm-designs-worlds-first-5-solar-lamp.html?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-139453" class="share-facebook sd-button share-icon no-text" href="https://www.thezimbabwedaily.com/technology/139453-british-firm-designs-worlds-first-5-solar-lamp.html?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-139453" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.thezimbabwedaily.com/technology/139453-british-firm-designs-worlds-first-5-solar-lamp.html?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.thezimbabwedaily.com/technology/139453-british-firm-designs-worlds-first-5-solar-lamp.html#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-76468380-139453-5925a8ac48eb6' data-src='//widgets.wp.com/likes/#blog_id=76468380&amp;post_id=139453&amp;origin=www.thezimbabwedaily.com&amp;obj_id=76468380-139453-5925a8ac48eb6' data-name='like-post-frame-76468380-139453-5925a8ac48eb6'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>            
			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.thezimbabwedaily.com/technology/139453-british-firm-designs-worlds-first-5-solar-lamp.html"
    dc:identifier="https://www.thezimbabwedaily.com/technology/139453-british-firm-designs-worlds-first-5-solar-lamp.html"
    dc:title="British firm designs world’s first $5 solar lamp"
    trackback:ping="https://www.thezimbabwedaily.com/technology/139453-british-firm-designs-worlds-first-5-solar-lamp.html/trackback" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
	       	
	<span style=" float:left; width: 100%; height: 100%; padding: 10px 15px 10px 0px">        
			<script id="mNCC" language="javascript">
               medianet_width = "728";
               medianet_height = "90";
               medianet_crid = "307870355";
               medianet_versionId = "111299";
               (function() {
                   var isSSL = 'https:' == document.location.protocol;
                   var mnSrc = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/nmedianet.js?cid=8CUSRHO4H' + (isSSL ? '&https=1' : '');
                   document.write('<scr' + 'ipt type="text/javascript" id="mNSC" src="' + mnSrc + '"></scr' + 'ipt>');
               })();
            </script>
	</span>
        
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Matched -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2891693655432889"
     data-ad-slot="6425047065"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		<div class="postinfo clearfix">
		<span class="meta-category">
			<ul class="post-categories">
	<li><a href="https://www.thezimbabwedaily.com/category/technology" rel="category tag">Technology</a></li></ul>		</span>

	</div>

	</article>			
		
<div id="disqus_thread">
    </div>

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix">
  
              
        <span class="ads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive AD -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2891693655432889"
     data-ad-slot="7767731863"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</span>  

<br />
		
		<aside id="facebook-likebox-3" class="widget widget_facebook_likebox clearfix">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/thezimbabwedaily/" data-width="340"  data-height="432" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/thezimbabwedaily/"><a href="https://www.facebook.com/thezimbabwedaily/"></a></blockquote></div>
		</div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widgettitle"><span>Recent Posts</span></h3>		<ul>
					<li>
				<a href="https://www.thezimbabwedaily.com/news/139550-pictures-a-day-in-the-life-of-a-tobacco-farmer.html">Pictures: A day in the life of a tobacco farmer</a>
						</li>
					<li>
				<a href="https://www.thezimbabwedaily.com/economic-analysis/139546-south-africas-inflation-falls-boosts-hopes-for-rate-cut-this-year.html">South Africa’s inflation falls, boosts hopes for rate cut this year</a>
						</li>
					<li>
				<a href="https://www.thezimbabwedaily.com/world/139542-moodys-downgrades-china-warns-of-fading-financial-strength-as-debt-mounts.html">Moody’s downgrades China, warns of fading financial strength as debt mounts</a>
						</li>
					<li>
				<a href="https://www.thezimbabwedaily.com/news/139538-mphoko-storms-police-station.html">Mphoko storms police station</a>
						</li>
					<li>
				<a href="https://www.thezimbabwedaily.com/sport/139534-caps-pledge-amusement.html">Caps pledge amusement</a>
						</li>
					<li>
				<a href="https://www.thezimbabwedaily.com/news/139526-tnf-meets-over-proposed-labour-act-amendments.html">TNF meets over proposed Labour Act amendments</a>
						</li>
					<li>
				<a href="https://www.thezimbabwedaily.com/arts-culture/139530-young-igwes-album-launch-venue-shift-a-hoax.html">Young Igwe’s album launch venue shift a hoax</a>
						</li>
					<li>
				<a href="https://www.thezimbabwedaily.com/sport/139518-mutasa-in-make-or-break-tie.html">Mutasa in make or break tie</a>
						</li>
					<li>
				<a href="https://www.thezimbabwedaily.com/arts-culture/139522-zim-animators-africa-day-gift-wrapped.html">Zim animator’s Africa Day gift wrapped</a>
						</li>
					<li>
				<a href="https://www.thezimbabwedaily.com/news/139478-health-ministry-bcc-rolls-out-tb-screening-exercise.html">Health ministry, BCC rolls out TB screening exercise</a>
						</li>
				</ul>
		</aside>		<aside id="top-posts-3" class="widget widget_top-posts clearfix"><h3 class="widgettitle"><span>Most Popular</span></h3><ul>				<li>
										<a href="https://www.thezimbabwedaily.com/zimbabwe/139466-voters-register-bona-mugabe-gets-top-job-at-home-affairs.html" class="bump-view" data-bump-view="tp">
						Voters Register: Bona Mugabe Gets Top Job at Home Affairs					</a>
									</li>
							<li>
										<a href="https://www.thezimbabwedaily.com/zimbabwe/139017-mujuru-brings-to-the-fore-the-robert-mugabes-political-assasinations.html" class="bump-view" data-bump-view="tp">
						Mujuru brings to the fore the Robert Mugabe’s political assasinations					</a>
									</li>
							<li>
										<a href="https://www.thezimbabwedaily.com/news/5498-mugabes-absence-delays-announcement-of-gonos-death-sources.html" class="bump-view" data-bump-view="tp">
						Mugabe&#039;s absence delays announcement of Gono&#039;s death - Sources					</a>
									</li>
							<li>
										<a href="https://www.thezimbabwedaily.com/zimbabwe/139025-bizarre-death-as-hunter-dies-after-shot-elephant-falls-on-him-in-zimbabwe.html" class="bump-view" data-bump-view="tp">
						Bizarre death as hunter dies after shot elephant falls on him in Zimbabwe					</a>
									</li>
							<li>
										<a href="https://www.thezimbabwedaily.com/zimbabwe/139449-tsvangirai-tells-president-mugabe-leave-or-be-prosecuted.html" class="bump-view" data-bump-view="tp">
						Tsvangirai tells President Mugabe ‘leave or be prosecuted’					</a>
									</li>
							<li>
										<a href="https://www.thezimbabwedaily.com/zimbabwe/113156-bona-mugabe-flirting-on-the-phone-with-boyfriends-as-jealousy-husband-looks-angry.html" class="bump-view" data-bump-view="tp">
						Bona Mugabe flirting on the phone with boyfriends as jealous husband looks angry					</a>
									</li>
							<li>
										<a href="https://www.thezimbabwedaily.com/news/5500-gono-conferred-national-heroe-status.html" class="bump-view" data-bump-view="tp">
						Gono conferred national heroe status					</a>
									</li>
							<li>
										<a href="https://www.thezimbabwedaily.com/zimbabwe/139238-robert-mugabe-toppled-as-mnangagwa-gets-presidential-reception-in-masvingo.html" class="bump-view" data-bump-view="tp">
						Robert Mugabe ‘toppled’ as Mnangagwa gets Presidential reception in Masvingo					</a>
									</li>
							<li>
										<a href="https://www.thezimbabwedaily.com/news/6856-mugabe-barred-wifes-former-husband-from-attending-sons-wedding.html" class="bump-view" data-bump-view="tp">
						Mugabe barred wife&#039;s former husband from attending son&#039;s wedding					</a>
									</li>
			</ul></aside>        
        <span class="ads" style="
        background: #fff none repeat scroll 0 0;
		display: block;
		float: left;
		width: 100%;">
        <script id="mNCC" language="javascript">
        medianet_width = "300";
        medianet_height = "250";
        medianet_crid = "635659539";
        medianet_versionId = "111299";
        (function() {
           var isSSL = 'https:' == document.location.protocol;
           var mnSrc = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/nmedianet.js?cid=8CUSRHO4H' + (isSSL ? '&https=1' : '');
           document.write('<scr' + 'ipt type="text/javascript" id="mNSC" src="' + mnSrc + '"></scr' + 'ipt>');
        })();
        </script>
        </span>

	</section>
	</div>
	
<div id="footer-widgets-bg">
		
			<div class="container" id="footer-widgets-wrap">
			
				<div class="clearfix" id="footer-widgets">
				
					<div class="footer-widgets-left">
					
<div class="footer-widget-column">
<aside id="recent-comments-2" class="widget widget_recent_comments clearfix"><h3 class="widgettitle"><span>Recent Comments</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">str8arrow</span> on <a href="https://www.thezimbabwedaily.com/news/10878-the-german-girl-who-made-love-to-dambudzo-marechera.html#comment-413">The German Girl Who Made Love to Dambudzo Marechera</a></li><li class="recentcomments"><span class="comment-author-link">Peter Onuorah</span> on <a href="https://www.thezimbabwedaily.com/news/6856-mugabe-barred-wifes-former-husband-from-attending-sons-wedding.html#comment-412">Mugabe barred wife&#039;s former husband from attending son&#039;s wedding</a></li><li class="recentcomments"><span class="comment-author-link">kwambuya</span> on <a href="https://www.thezimbabwedaily.com/tich-zindoga-my-turn/138176-unwto-mzembi-hes-black-african-stupid.html#comment-411">UNWTO, Mzembi: He’s black African, stupid!</a></li><li class="recentcomments"><span class="comment-author-link">kwambuya</span> on <a href="https://www.thezimbabwedaily.com/local-news/133987-zimbabwe-china-mega-deal-creates-1500-jobs-in-matland-south.html#comment-410">Zimbabwe-China mega deal creates 1500 jobs in Mat’land South</a></li><li class="recentcomments"><span class="comment-author-link">Sam Reader</span> on <a href="https://www.thezimbabwedaily.com/columnists/131933-give-your-life-meaning.html#comment-409">Give your life meaning</a></li></ul></aside></div>

<div class="footer-widget-column">
<aside id="facebook-likebox-5" class="widget widget_facebook_likebox clearfix">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/thezimbabwedaily" data-width="340"  data-height="700" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/thezimbabwedaily"><a href="https://www.facebook.com/thezimbabwedaily"></a></blockquote></div>
		</div>
		</aside></div>
						
					</div>
					
<div class="footer-widgets-left">				
    <div class="footer-widget-column">
        		<aside id="recent-posts-4" class="widget widget_recent_entries clearfix">		<h3 class="widgettitle"><span>Recent Posts</span></h3>		<ul>
					<li>
				<a href="https://www.thezimbabwedaily.com/news/139550-pictures-a-day-in-the-life-of-a-tobacco-farmer.html">Pictures: A day in the life of a tobacco farmer</a>
							<span class="post-date">24th May 2017</span>
						</li>
					<li>
				<a href="https://www.thezimbabwedaily.com/economic-analysis/139546-south-africas-inflation-falls-boosts-hopes-for-rate-cut-this-year.html">South Africa’s inflation falls, boosts hopes for rate cut this year</a>
							<span class="post-date">24th May 2017</span>
						</li>
					<li>
				<a href="https://www.thezimbabwedaily.com/world/139542-moodys-downgrades-china-warns-of-fading-financial-strength-as-debt-mounts.html">Moody’s downgrades China, warns of fading financial strength as debt mounts</a>
							<span class="post-date">24th May 2017</span>
						</li>
					<li>
				<a href="https://www.thezimbabwedaily.com/news/139538-mphoko-storms-police-station.html">Mphoko storms police station</a>
							<span class="post-date">24th May 2017</span>
						</li>
					<li>
				<a href="https://www.thezimbabwedaily.com/sport/139534-caps-pledge-amusement.html">Caps pledge amusement</a>
							<span class="post-date">24th May 2017</span>
						</li>
					<li>
				<a href="https://www.thezimbabwedaily.com/news/139526-tnf-meets-over-proposed-labour-act-amendments.html">TNF meets over proposed Labour Act amendments</a>
							<span class="post-date">24th May 2017</span>
						</li>
					<li>
				<a href="https://www.thezimbabwedaily.com/arts-culture/139530-young-igwes-album-launch-venue-shift-a-hoax.html">Young Igwe’s album launch venue shift a hoax</a>
							<span class="post-date">24th May 2017</span>
						</li>
					<li>
				<a href="https://www.thezimbabwedaily.com/sport/139518-mutasa-in-make-or-break-tie.html">Mutasa in make or break tie</a>
							<span class="post-date">24th May 2017</span>
						</li>
					<li>
				<a href="https://www.thezimbabwedaily.com/arts-culture/139522-zim-animators-africa-day-gift-wrapped.html">Zim animator’s Africa Day gift wrapped</a>
							<span class="post-date">24th May 2017</span>
						</li>
					<li>
				<a href="https://www.thezimbabwedaily.com/news/139478-health-ministry-bcc-rolls-out-tb-screening-exercise.html">Health ministry, BCC rolls out TB screening exercise</a>
							<span class="post-date">24th May 2017</span>
						</li>
				</ul>
		</aside>		<aside id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget clearfix"><div
	class="negative hide-on-button"
	data-hide-timeout="30"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="hidden" id="_wpnonce" name="_wpnonce" value="53d10640c0" /><input type="hidden" name="_wp_http_referer" value="/technology/139453-british-firm-designs-worlds-first-5-solar-lamp.html" />		<input type="hidden" name="eucookielaw" value="accept" />
		<input type="hidden" name="redirect_url" value="/technology/139453-british-firm-designs-worlds-first-5-solar-lamp.html" />
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies.		<br />
		To find out more, as well as how to remove or block these, see here:
	<a href="https://jetpack.com/support/cookies/" >
		Our Cookie Policy	</a>
</div>
</aside>					
</div>
<div class="footer-widget-column">
    <aside class="widget widget_search" id="search-4">
        <h3 class="widgettitle"><span>Search Website</span></h3>
        <form action="http://www.thezimbabwedaily.com/" class="search-form" method="get" role="search">
            <label>
                <span class="screen-reader-text">Search for:</span>
                <input type="search" name="s" value="" placeholder="Search …" class="search-field">
            </label>
            <button class="search-submit" type="submit">
                <span class="genericon-search"></span>
            </button>
        </form>
    
    </aside>
    
    <aside class="widget dynamicnews_social_icons" id="dynamicnews_social_icons-2">
        <h3 class="widgettitle">
            <span>Stay in Touch</span>
        </h3>		
        
        <div class="widget-social-icons social-icons-wrap clearfix">
    
                <ul class="menu" id="social-icons-menu">
                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2450">
                    <a href="feed/"><span class="screen-reader-text">RSS</span></a>
                </li>
                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2451">
                    <a href="http://twitter.com/zimbabwedaily"><span class="screen-reader-text">Twitter</span></a>
                </li>
                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2452">
                    <a href="http://www.facebook.com/thezimbabwedaily"><span class="screen-reader-text">Facebook</span></a>
                </li>
    <!--			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2454">
                    <a href="http://plus.google.com/"><span class="screen-reader-text">Google+</span></a>
                </li>
                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2453">
                    <a href="http://youtube.com"><span class="screen-reader-text">Youtube</span></a>
                </li>-->
                </ul>
            </div>
    </aside>
    
    <aside class="widget widget_text" id="text-4">
        <h3 class="widgettitle"><span>Our Contact Details</span></h3>
        <div class="textwidget"><p>Email us<br>
    info(at)thezimbabwedaily.com</p>
        <p>Phone or WhatsApp<br />
        +1(724) 726-1658</p>
    </div>
    </aside>
</div>
						
					</div>
					
				</div>
				
			</div>
		
		</div>
        
	<div id="footer-wrap">
	
		<footer id="footer" class="container clearfix">
			<nav id="footernav" class="clearfix">
							</nav>
		</footer>
		
	</div>
    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8945291-6', 'auto');
  ga('send', 'pageview');

</script>

</div><!-- end #wrapper -->

<img alt='css.php' src="https://www.thezimbabwedaily.com/wp-content/plugins/cookies-for-comments/css.php?k=550690f2a40357a7850fb7895ae4401a&amp;o=i&amp;t=2093805396" width='1' height='1' />	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.thezimbabwedaily.com\/technology\/139453-british-firm-designs-worlds-first-5-solar-lamp.html":139453};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/technology/139453-british-firm-designs-worlds-first-5-solar-lamp.html" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/lightbox/js/frontend/mousewheel.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeit_resp_lightbox_obj = {"hugeit_lightbox_lightboxView":"view1","hugeit_lightbox_speed_new":"600","hugeit_lightbox_overlayClose_new":"true","hugeit_lightbox_loop_new":"true","hugeit_lightbox_fullwidth_effect":"","hugeit_lightbox_thumbs":"","hugeit_lightbox_showTitle":"","hugeit_lightbox_showDesc":"","hugeit_lightbox_showBorder":"","hugeit_lightbox_imageframe":"","hugeit_lightbox_fullscreen_effect":"","hugeit_lightbox_rightclick_protection":"","hugeit_lightbox_arrows_hover_effect":"","lightbox_open_close_effect":""};
var hugeit_gen_resp_lightbox_obj = {"hugeit_lightbox_slideAnimationType":"effect_1","hugeit_lightbox_overlayDuration":"150","hugeit_lightbox_escKey_new":"false","hugeit_lightbox_keyPress_new":"false","hugeit_lightbox_arrows":"true","hugeit_lightbox_mouseWheel":"false","hugeit_lightbox_download":"false","hugeit_lightbox_showCounter":"false","hugeit_lightbox_nextHtml":"","hugeit_lightbox_prevHtml":"","hugeit_lightbox_sequence_info":"image","hugeit_lightbox_sequenceInfo":"of","hugeit_lightbox_width_new":"100","hugeit_lightbox_height_new":"100","hugeit_lightbox_videoMaxWidth":"790","hugeit_lightbox_slideshow_new":"false","hugeit_lightbox_slideshow_auto_new":"false","hugeit_lightbox_slideshow_speed_new":"2500","hugeit_lightbox_slideshow_start_new":"","hugeit_lightbox_slideshow_stop_new":"","hugeit_lightbox_watermark":"false","hugeit_lightbox_socialSharing":"false","hugeit_lightbox_facebookButton":"false","hugeit_lightbox_twitterButton":"false","hugeit_lightbox_googleplusButton":"false","hugeit_lightbox_pinterestButton":"false","hugeit_lightbox_linkedinButton":"false","hugeit_lightbox_tumblrButton":"false","hugeit_lightbox_redditButton":"false","hugeit_lightbox_bufferButton":"false","hugeit_lightbox_diggButton":"false","hugeit_lightbox_vkButton":"false","hugeit_lightbox_yummlyButton":"false","hugeit_lightbox_watermark_text":"WaterMark","hugeit_lightbox_watermark_textColor":"ffffff","hugeit_lightbox_watermark_textFontSize":"30","hugeit_lightbox_watermark_containerBackground":"000000","hugeit_lightbox_watermark_containerOpacity":"90","hugeit_lightbox_watermark_containerWidth":"300","hugeit_lightbox_watermark_position_new":"9","hugeit_lightbox_watermark_opacity":"70","hugeit_lightbox_watermark_margin":"10","hugeit_lightbox_watermark_img_src_new":"https:\/\/www.thezimbabwedaily.com\/wp-content\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_container_bg_color":"rgba(0,0,0,0.9)"};
var hugeit_resp_lightbox_plugins_url = "https:\/\/www.thezimbabwedaily.com\/wp-content\/plugins\/lightbox\/images\/image_frames\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/lightbox/js/frontend/lightbox.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lightbox_type = "new_type";
var ajaxUrl = "https:\/\/www.thezimbabwedaily.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/lightbox/js/frontend/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201721'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/modules/widgets/eu-cookie-law/eu-cookie-law.js?ver=20170404'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.thezimbabwedaily.com\/wp-admin\/admin-ajax.php","nonce":"cc633004fa","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.thezimbabwedaily.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.thezimbabwedaily.com%2Ftechnology%2F139453-british-firm-designs-worlds-first-5-solar-lamp.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.5","language":""},"disqusIdentifier":"139453 https:\/\/www.thezimbabwedaily.com\/?p=139453","disqusShortname":"zimbabwedaily","disqusTitle":"British firm designs world\u2019s first $5 solar lamp","disqusUrl":"https:\/\/www.thezimbabwedaily.com\/technology\/139453-british-firm-designs-worlds-first-5-solar-lamp.html","options":{"manualSync":false},"postId":"139453"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"zimbabwedaily"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='https://stats.wp.com/e-201721.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'76468380',post:'139453',tz:'0',srv:'www.thezimbabwedaily.com'} ]);
	_stq.push([ 'clickTrackerInit', '76468380', '139453' ]);
</script>
</body>
</html>	