<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Talks with opposition to worsen divisions within Zanu PF and heighten gov instability | The Zimbabwe Daily</title>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.thezimbabwedaily.com/xmlrpc.php"/>
    <!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary">
<!-- [(-_-)@ Missing critical option ! @(-_-)] -->
<!-- [(-_-)@ Missing critical option ! @(-_-)] -->
<meta name="twitter:title" content="Talks with opposition to worsen divisions within Zanu PF and heighten gov instability">
<meta name="twitter:description" content="The view of Harare from my room at the Rainbow Towers Hotel. The tall building to right (about 300 m away) is the headquarters of the ruling party, Zanu PF.HARARE- Talks with opposition likely to wo">
<meta name="twitter:image" content="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?fit=640%2C497&amp;ssl=1">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="gzJyc4VwMkqdXXW4hAcgsNAdfKqqCXREbv4j2ienkGw"/>
<meta name="msvalidate.01" content="BE4257D79361D9984A0EBBE76AD147B8"/>
<meta property="og:image" content="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?fit=640%2C497&ssl=1"/><link rel="icon" type="image/png" href="https://www.thezimbabwedaily.com/wp-content/uploads/2018/02/xlogo-Copy-1.png.pagespeed.ic.RqlnvE2YaV.png"><link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//secure.gravatar.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="The Zimbabwe Daily &raquo; Feed" href="https://www.thezimbabwedaily.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="The Zimbabwe Daily &raquo; Comments Feed" href="https://www.thezimbabwedaily.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="The Zimbabwe Daily &raquo; Talks with opposition to worsen divisions within Zanu PF and heighten gov instability Comments Feed" href="https://www.thezimbabwedaily.com/news/309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html/feed"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thezimbabwedaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack-email-subscribe-css' href='https://c0.wp.com/p/jetpack/6.9/modules/shortcodes/css/jetpack-email-subscribe.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.thezimbabwedaily.com/wp-content/plugins/cookie-notice/css/A.front.min.css,qver=5.0.3.pagespeed.cf.PWH3y_GoFw.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_facebook_likebox-css' href='https://c0.wp.com/p/jetpack/6.9/modules/widgets/facebook-likebox/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='https://www.thezimbabwedaily.com/wp-content/themes/Newspaper/A.style.css,qver=9.1.pagespeed.cf.EiWC4rhvIZ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.thezimbabwedaily.com/wp-content/themes/Newspaper/includes/demos/magazine/A.demo_style.css,qver=9.1.pagespeed.cf.vWly83R7MA.css' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/6.9/_inc/social-logos/social-logos.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/6.9/css/jetpack.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>//<![CDATA[
var related_posts_js_options={"post_heading":"h4"};
//]]></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>//<![CDATA[
var cnArgs={"ajaxurl":"https:\/\/www.thezimbabwedaily.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
//]]></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/cookie-notice/js/front.min.js,qver=1.2.45.pagespeed.ce.kiMVENaXks.js'></script>
<link rel='https://api.w.org/' href='https://www.thezimbabwedaily.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thezimbabwedaily.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thezimbabwedaily.com/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='JUST IN: Gvt assesses demo damages' href='https://www.thezimbabwedaily.com/news/309351-just-in-gvt-assesses-demo-damages.html'/>
<link rel='next' title='“Mugabe Was A Monolithic Dictator, The Current One Fathered Satan” – Sikhala' href='https://www.thezimbabwedaily.com/news/309384-mugabe-was-a-monolithic-dictator-the-current-one-fathered-satan-sikhala.html'/>
<meta name="generator" content="WordPress 5.0.3"/>
<link rel="canonical" href="https://www.thezimbabwedaily.com/news/309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html"/>
<link rel='shortlink' href='https://wp.me/p5aQUY-1itM'/>
<link rel="alternate" type="application/json+oembed" href="https://www.thezimbabwedaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thezimbabwedaily.com%2Fnews%2F309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.thezimbabwedaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thezimbabwedaily.com%2Fnews%2F309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html&#038;format=xml"/>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Feed to Post 3.7.5"/>
			<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {display:none}</style>
			<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Talks with opposition to worsen divisions within Zanu PF and heighten gov instability"/>
<meta property="og:url" content="https://www.thezimbabwedaily.com/news/309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html"/>
<meta property="og:description" content="The view of Harare from my room at the Rainbow Towers Hotel. The tall building to right (about 300 m away) is the headquarters of the ruling party, Zanu PF. HARARE- Talks with opposition likely to …"/>
<meta property="article:published_time" content="2019-02-06T15:44:44+00:00"/>
<meta property="article:modified_time" content="2019-02-06T16:18:57+00:00"/>
<meta property="og:site_name" content="The Zimbabwe Daily"/>
<meta property="og:image" content="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?fit=640%2C497&amp;ssl=1"/>
<meta property="og:image:width" content="640"/>
<meta property="og:image:height" content="497"/>
<meta property="og:locale" content="en_US"/>

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var tds_login_sing_in_widget="show";var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var td_ajax_url="https:\/\/www.thezimbabwedaily.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.1";var td_get_template_directory_uri="https:\/\/www.thezimbabwedaily.com\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show";var tds_header_style="";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#840202";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var tdsDateFormat="l, F j, Y";var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8945291-6"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-8945291-6');</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-2891693655432889",enable_page_level_ads:true});</script>
</head>

<body class="post-template-default single single-post postid-309366 single-format-standard cookies-not-set talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability global-block-template-3 td-magazine single_template_5 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thezimbabwedaily/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/zimbabwedaily" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" class="avatar avatar-80 photo avatar-default jetpack-lazy-image" height="80" width="80" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=80&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80'/></noscript></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-108531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-108531"><a href="https://www.thezimbabwedaily.com/">Home</a></li>
<li id="menu-item-108532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108532"><a href="https://www.thezimbabwedaily.com/about-us">About Us</a></li>
<li id="menu-item-108533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108533"><a href="https://www.thezimbabwedaily.com/advertising">Advertising</a></li>
<li id="menu-item-108534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108534"><a href="https://www.thezimbabwedaily.com/submit-a-story-or-opinion">Submit a story or opinion</a></li>
<li id="menu-item-272887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272887"><a href="https://www.thezimbabwedaily.com/privacy">Privacy</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.thezimbabwedaily.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">24.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Harare</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Wednesday, February 6, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.thezimbabwedaily.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search"/>
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.thezimbabwedaily.com/">
            <img class="td-retina-data" data-retina="https://www.thezimbabwedaily.com/wp-content/uploads/2018/02/logo-1.png" src="https://www.thezimbabwedaily.com/wp-content/uploads/2018/02/xlogo-1.png.pagespeed.ic.JgbDEwZPoR.png" alt=""/>
            <span class="td-visual-hidden">The Zimbabwe Daily</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5c5b1d869b012_rand td_block_template_3 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="4829232824"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="4829232824"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="4829232824"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="4829232824"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.thezimbabwedaily.com/">
            <img class="td-retina-data" data-retina="https://www.thezimbabwedaily.com/wp-content/uploads/2018/02/logo-1.png" src="https://www.thezimbabwedaily.com/wp-content/uploads/2018/02/xlogo-1.png.pagespeed.ic.JgbDEwZPoR.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-108531"><a href="https://www.thezimbabwedaily.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108532"><a href="https://www.thezimbabwedaily.com/about-us">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108533"><a href="https://www.thezimbabwedaily.com/advertising">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108534"><a href="https://www.thezimbabwedaily.com/submit-a-story-or-opinion">Submit a story or opinion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-272887"><a href="https://www.thezimbabwedaily.com/privacy">Privacy</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thezimbabwedaily/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/zimbabwedaily" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-309366" class="post-309366 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Talks with opposition to worsen divisions within Zanu PF and heighten gov instability</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-02-06T14:44:44+00:00">Feb 6, 2019</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.thezimbabwedaily.com/news/309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thezimbabwedaily.com%2Fnews%2F309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Talks+with+opposition+to+worsen+divisions+within+Zanu+PF+and+heighten+gov+instability&url=https%3A%2F%2Fwww.thezimbabwedaily.com%2Fnews%2F309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html&via=zimbabwedaily">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.thezimbabwedaily.com/news/309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.thezimbabwedaily.com/news/309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html&amp;media=https://www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg&description=Talks+with+opposition+to+worsen+divisions+within+Zanu+PF+and+heighten+gov+instability">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Talks with opposition to worsen divisions within Zanu PF and heighten gov instability %0A%0A https://www.thezimbabwedaily.com/news/309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.thezimbabwedaily.com/news/309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html&title=Talks with opposition to worsen divisions within Zanu PF and heighten gov instability">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.thezimbabwedaily.com/news/309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html&title=Talks with opposition to worsen divisions within Zanu PF and heighten gov instability">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Talks with opposition to worsen divisions within Zanu PF and heighten gov instability&body=https://www.thezimbabwedaily.com/news/309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.thezimbabwedaily.com/news/309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html&name=Talks with opposition to worsen divisions within Zanu PF and heighten gov instability">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.thezimbabwedaily.com/news/309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html&text=Talks with opposition to worsen divisions within Zanu PF and heighten gov instability">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.stumbleupon.com/submit?url=https://www.thezimbabwedaily.com/news/309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html&title=Talks with opposition to worsen divisions within Zanu PF and heighten gov instability">
                                        <div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
                                        <div class="td-social-but-text">StumbleUpon</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://www.thezimbabwedaily.com/news/309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html">
                                        <div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
                                        <div class="td-social-but-text">Digg</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Talks with opposition to worsen divisions within Zanu PF and heighten gov instability https://www.thezimbabwedaily.com/news/309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5c5b1d86a4596_rand td_block_template_3 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="7767731863"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="7767731863"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="7767731863"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="7767731863"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 

<a href=''></a><p><img src="https://i0.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2019/02/Zanu-PF-HQ.jpg?w=696&#038;ssl=1" alt title="Zanu PF HQ" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2019/02/Zanu-PF-HQ.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2019/02/Zanu-PF-HQ.jpg?w=696&#038;ssl=1" alt title="Zanu PF HQ" data-recalc-dims="1"/></noscript>The view of Harare from my room at the Rainbow Towers Hotel. The tall building to right (about 300 m away) is the headquarters of the ruling party, Zanu PF.</p>
<div></div>
<p>HARARE- Talks with opposition likely to worsen divisions within Zimbabwe&rsquo;s ruling party and heighten government instability.</p>
<h3>Key Points</h3>
<ul>
<li>Talks with the opposition are unlikely to be successful, as President Mnangagwa will be pressured by opposition leaders to take strong action against military personnel who carried out attacks on protesters and who are still carrying out human rights abuses in Harare and Bulawayo.</li>
<li>President Mnangagwa is unlikely to accede to opposition demands to form a government of national unity, as doing so would weaken his position and distance him from the influential security establishment within his party and his cabinet.</li>
<li>A decrease in the fuel price would indicate a decreasing risk of further protests and would lead to the complete withdrawal of the military from the major cities.</li>
</ul>
<p>Zimbabwe&rsquo;s President Emmerson Mnangagwa invited opposition leaders to a meeting on Wednesday to draw up terms for a national dialogue, they said, following a brutal crackdown on anti-government protests.</p>
<p>Main political rival and MDC leader Nelson Chamisa has said he will not attend the meeting with the President and other candidates of the 2018 presidential election to discuss a framework for post-election dialogue.</p>
<div>
</div>
<p>More than 20 politicians who contested July&rsquo;s presidential election were invited, two of whom &ndash; Lovemore Madhuku and Noah Manyika &ndash; said they would attend. It would be the first meeting between Mnangagwa and opponents since he took power from Robert Mugabe in November 2017.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5c5b1d86a3f42_rand td_block_template_3 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">- Advertisement - </span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="4829232824"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">- Advertisement - </span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="4829232824"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">- Advertisement - </span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="4829232824"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">- Advertisement - </span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="4829232824"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 

<p>Manyika however said he believed conditions were not yet right for meaningful dialogue, which could only happen if hundreds of people detained during the crackdown were released and soldiers withdrawn from streets and checkpoints.</p>
<p>&ldquo;It can only take place if, as the president promised upon his return from his overseas trip, the heads of those who have been responsible for brutalising citizens roll,&rdquo; Manyika said.</p>
<p>On Tuesday, a nationwide strike by public sector teachers for better pay got off to a patchy start, as some stayed at home while others attended school but did not teach amid fears of further intimidation.</p>
<div></div>
<p>The president hiked fuel costs by 150 percent last month and immediately travelled abroad, triggering unrest that drew a violent response from security forces and eventually persuaded him to cut short his foreign tour.</p>
<p>On his return home, Mnangagwa promised action against brutality by police and troops and called for a national dialogue.</p>
<p>There was no immediate comment on Tuesday&rsquo;s invitation from Mnangagwa or his spokesman.</p>
<p>Nelson Chamisa, who heads the main opposition Movement for Democratic Change party and who counts Manyika among his allies, could not be reached for comment.</p>
<p>The MDC believes Zimbabwe is reverting to the authoritarian rule that characterised the regime of long-time leader Mugabe, and says the election that confirmed Mnangagwa as president in July was rigged, an allegation the judiciary rejected.</p>
<h3>&lsquo;REPORT ALL INTIMIDATION&rsquo;</h3>
<p>The southern African nation is mired in an economic crisis marked by soaring inflation and shortages of cash, fuel and medicines.</p>
<p>Many government workers are demanding wage rises and payments in dollars to compensate.</p>
<p>On Tuesday the striking Zimbabwe Teachers Association (ZIMTA), the biggest teaching union, said most of its members had stayed at home but that security agents had gone to some schools taking details of absent teachers.</p>
<p>The union accused authorities of spreading fake news to discourage teachers from going on strike after state media reported that the stoppage had been called off.</p>
<p>&ldquo;Report all forms of intimidation, we are building a dossier of such,&rdquo; ZIMTA said in a notice to members.</p>
<p>Cabinet ministers declined to answer questions on the strike at a media briefing in Harare.</p>
<p>In schools around the centre of the capital, most teachers appeared to have turned up for work, but some were not taking lessons, witnesses said.</p>
<p>In a classroom at a primary school in Harare&rsquo;s Mbare township, a Reuters photographer saw one teacher eating from her lunch box in class while pupils sat quietly.</p>
<p>Zimbabwe has more than 100,000 public-sector teachers.</p>
<div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.thezimbabwedaily.com/news/309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://www.thezimbabwedaily.com/news/309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Talks%20with%20opposition%20to%20worsen%20divisions%20within%20Zanu%20PF%20and%20heighten%20gov%20instability%20https%3A%2F%2Fwww.thezimbabwedaily.com%2Fnews%2F309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.thezimbabwedaily.com/news/309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html" data-text="Talks with opposition to worsen divisions within Zanu PF and heighten gov instability" data-via="zimbabwedaily">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.thezimbabwedaily.com/news/309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.thezimbabwedaily.com%2Fnews%2F309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html&#038;media=https%3A%2F%2Fi1.wp.com%2Fwww.thezimbabwedaily.com%2Fwp-content%2Fuploads%2F2017%2F06%2Fwww.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg%3Ffit%3D640%252C497%26ssl%3D1&#038;description=Talks%20with%20opposition%20to%20worsen%20divisions%20within%20Zanu%20PF%20and%20heighten%20gov%20instability" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=696&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=696&#038;ssl=1" data-recalc-dims="1"/></noscript></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.thezimbabwedaily.com%2Fnews%2F309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html&amp;title=Talks%20with%20opposition%20to%20worsen%20divisions%20within%20Zanu%20PF%20and%20heighten%20gov%20instability" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Talks with opposition to worsen divisions within Zanu PF and heighten gov instability" data-content="https://www.thezimbabwedaily.com/news/309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://www.thezimbabwedaily.com/news/309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html" data-pocket-count="horizontal">Pocket</a></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.thezimbabwedaily.com/news/309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-skype"><div class="skype-share" data-href="https://www.thezimbabwedaily.com/news/309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html" data-lang="en-US" data-style="small" data-source="jetpack"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-76468380-309366-5c5b1d86a2b07' data-src='https://widgets.wp.com/likes/#blog_id=76468380&amp;post_id=309366&amp;origin=www.thezimbabwedaily.com&amp;obj_id=76468380-309366-5c5b1d86a2b07' data-name='like-post-frame-76468380-309366-5c5b1d86a2b07'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5c5b1d86a4ae7_rand td_block_template_3"><script id="mNCC" language="javascript">medianet_width="300";medianet_height="250";medianet_crid="635659539";medianet_versionId="111299";(function(){var isSSL='https:'==document.location.protocol;var mnSrc=(isSSL?'https:':'http:')+'//contextual.media.net/nmedianet.js?cid=8CUSRHO4H'+(isSSL?'&https=1':'');document.write('<scr'+'ipt type="text/javascript" id="mNSC" src="'+mnSrc+'"></scr'+'ipt>');})();</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.thezimbabwedaily.com/author/staff-reporter">Staff Reporter</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Staff Reporter"></span><meta itemprop="datePublished" content="2019-02-06T14:44:44+00:00"><meta itemprop="dateModified" content="2019-02-06T16:18:57+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.thezimbabwedaily.com/news/309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.thezimbabwedaily.com/wp-content/uploads/2018/02/logo-1.png"></span><meta itemprop="name" content="The Zimbabwe Daily"></span><meta itemprop="headline " content="Talks with opposition to worsen divisions within Zanu PF and heighten gov instability"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?fit=640%2C497&ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="497"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5c5b1d86a57a1_rand td_with_ajax_pagination td-pb-border-top td_block_template_3" data-td-block-uid="td_uid_5_5c5b1d86a57a1"><script>var block_td_uid_5_5c5b1d86a57a1=new tdBlock();block_td_uid_5_5c5b1d86a57a1.id="td_uid_5_5c5b1d86a57a1";block_td_uid_5_5c5b1d86a57a1.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5c5b1d86a57a1_rand","td_column_number":3,"live_filter_cur_post_id":309366,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5c5b1d86a57a1_rand","tdc_css_class_style":"td_uid_5_5c5b1d86a57a1_rand_style"}';block_td_uid_5_5c5b1d86a57a1.td_column_number="3";block_td_uid_5_5c5b1d86a57a1.block_type="td_block_related_posts";block_td_uid_5_5c5b1d86a57a1.post_count="6";block_td_uid_5_5c5b1d86a57a1.found_posts="33116";block_td_uid_5_5c5b1d86a57a1.header_color="";block_td_uid_5_5c5b1d86a57a1.ajax_pagination_infinite_stop="";block_td_uid_5_5c5b1d86a57a1.max_num_pages="5520";tdBlocksArray.push(block_td_uid_5_5c5b1d86a57a1);</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5c5b1d87a5474" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5c5b1d86a57a1" href="#">RELATED ARTICLES</a><a id="td_uid_7_5c5b1d87a54f6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5c5b1d86a57a1" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_5_5c5b1d86a57a1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thezimbabwedaily.com/news/309370-bushiris-followers-go-potty-after-dadys-bail-release.html" rel="bookmark" class="td-image-wrap" title="Bushiri’s followers go potty after Dady’s bail release"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bushiri’s followers go potty after Dady’s bail release"/></a></div>                <a href="https://www.thezimbabwedaily.com/category/news" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thezimbabwedaily.com/news/309370-bushiris-followers-go-potty-after-dadys-bail-release.html" rel="bookmark" title="Bushiri’s followers go potty after Dady’s bail release">Bushiri’s followers go potty after Dady’s bail release</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thezimbabwedaily.com/news/309380-full-text-chamisas-mdc-sets-out-10-conditions-for-dialogue-with-mnangagwa.html" rel="bookmark" class="td-image-wrap" title="Full Text: Chamisa’s MDC Sets Out 10 Conditions For Dialogue With Mnangagwa"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Full Text: Chamisa’s MDC Sets Out 10 Conditions For Dialogue With Mnangagwa"/></a></div>                <a href="https://www.thezimbabwedaily.com/category/news" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thezimbabwedaily.com/news/309380-full-text-chamisas-mdc-sets-out-10-conditions-for-dialogue-with-mnangagwa.html" rel="bookmark" title="Full Text: Chamisa’s MDC Sets Out 10 Conditions For Dialogue With Mnangagwa">Full Text: Chamisa’s MDC Sets Out 10 Conditions For Dialogue With Mnangagwa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thezimbabwedaily.com/news/309384-mugabe-was-a-monolithic-dictator-the-current-one-fathered-satan-sikhala.html" rel="bookmark" class="td-image-wrap" title="“Mugabe Was A Monolithic Dictator, The Current One Fathered Satan” – Sikhala"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Mugabe Was A Monolithic Dictator, The Current One Fathered Satan” – Sikhala"/></a></div>                <a href="https://www.thezimbabwedaily.com/category/news" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thezimbabwedaily.com/news/309384-mugabe-was-a-monolithic-dictator-the-current-one-fathered-satan-sikhala.html" rel="bookmark" title="“Mugabe Was A Monolithic Dictator, The Current One Fathered Satan” – Sikhala">“Mugabe Was A Monolithic Dictator, The Current One Fathered Satan” – Sikhala</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thezimbabwedaily.com/news/309351-just-in-gvt-assesses-demo-damages.html" rel="bookmark" class="td-image-wrap" title="JUST IN: Gvt assesses demo damages"><img width="218" height="150" class="entry-thumb" src="https://www.thezimbabwedaily.com/wp-content/themes/Newspaper/images/no-thumb/xtd_218x150.png.pagespeed.ic.5DQdhTAKqT.png" alt=""/></a></div>                <a href="https://www.thezimbabwedaily.com/category/news" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thezimbabwedaily.com/news/309351-just-in-gvt-assesses-demo-damages.html" rel="bookmark" title="JUST IN: Gvt assesses demo damages">JUST IN: Gvt assesses demo damages</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thezimbabwedaily.com/news/309354-just-in-zim-dates-romania-in-davis-cup.html" rel="bookmark" class="td-image-wrap" title="JUST IN: Zim dates Romania in Davis Cup"><img width="218" height="150" class="entry-thumb" src="https://www.thezimbabwedaily.com/wp-content/themes/Newspaper/images/no-thumb/xtd_218x150.png.pagespeed.ic.5DQdhTAKqT.png" alt=""/></a></div>                <a href="https://www.thezimbabwedaily.com/category/news" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thezimbabwedaily.com/news/309354-just-in-zim-dates-romania-in-davis-cup.html" rel="bookmark" title="JUST IN: Zim dates Romania in Davis Cup">JUST IN: Zim dates Romania in Davis Cup</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thezimbabwedaily.com/news/309357-tuku-remembered-in-johannesburg.html" rel="bookmark" class="td-image-wrap" title="Tuku remembered in Johannesburg"><img width="218" height="150" class="entry-thumb" src="https://www.thezimbabwedaily.com/wp-content/themes/Newspaper/images/no-thumb/xtd_218x150.png.pagespeed.ic.5DQdhTAKqT.png" alt=""/></a></div>                <a href="https://www.thezimbabwedaily.com/category/news" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thezimbabwedaily.com/news/309357-tuku-remembered-in-johannesburg.html" rel="bookmark" title="Tuku remembered in Johannesburg">Tuku remembered in Johannesburg</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c5b1d86a57a1" data-td_block_id="td_uid_5_5c5b1d86a57a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5c5b1d86a57a1" data-td_block_id="td_uid_5_5c5b1d86a57a1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread"></div>
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_5c5b1d87aa52c_rand td_block_template_3 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="7767731863"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="7767731863"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="7767731863"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="7767731863"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 

<aside class="td_block_template_3 widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/thezimbabwedaily" data-width="340" data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/thezimbabwedaily"><a href="https://www.facebook.com/thezimbabwedaily"></a></blockquote></div>
		</div>
		</aside>		<aside class="td_block_template_3 widget widget_recent_entries">		<h4 class="td-block-title"><span>Recent Posts</span></h4>		<ul>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/309370-bushiris-followers-go-potty-after-dadys-bail-release.html">Bushiri’s followers go potty after Dady’s bail release</a>
											<span class="post-date">Feb 6, 2019</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/309380-full-text-chamisas-mdc-sets-out-10-conditions-for-dialogue-with-mnangagwa.html">Full Text: Chamisa’s MDC Sets Out 10 Conditions For Dialogue With Mnangagwa</a>
											<span class="post-date">Feb 6, 2019</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/309384-mugabe-was-a-monolithic-dictator-the-current-one-fathered-satan-sikhala.html">“Mugabe Was A Monolithic Dictator, The Current One Fathered Satan” – Sikhala</a>
											<span class="post-date">Feb 6, 2019</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html">Talks with opposition to worsen divisions within Zanu PF and heighten gov instability</a>
											<span class="post-date">Feb 6, 2019</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/309351-just-in-gvt-assesses-demo-damages.html">JUST IN: Gvt assesses demo damages</a>
											<span class="post-date">Feb 6, 2019</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/309354-just-in-zim-dates-romania-in-davis-cup.html">JUST IN: Zim dates Romania in Davis Cup</a>
											<span class="post-date">Feb 6, 2019</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/309357-tuku-remembered-in-johannesburg.html">Tuku remembered in Johannesburg</a>
											<span class="post-date">Feb 6, 2019</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/309339-watch-zodwa-wabantu-test-drives-her-r150k-coffin.html">WATCH: Zodwa Wabantu test drives her R150K coffin</a>
											<span class="post-date">Feb 6, 2019</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/309343-legendary-oliver-mtukudzi-saluted.html">Legendary Oliver Mtukudzi saluted</a>
											<span class="post-date">Feb 6, 2019</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/309347-kenya-president-uhuru-to-push-for-lifting-of-zimbabwe-sanctions.html">Kenya President Uhuru to push for lifting of Zimbabwe sanctions</a>
											<span class="post-date">Feb 6, 2019</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/309336-drcs-tshisekedi-on-a-three-nation-regional-tour.html">DRC’s Tshisekedi on a three-nation regional tour</a>
											<span class="post-date">Feb 6, 2019</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/309328-ex-harare-commission-chair-makwavarara-arrested.html">Ex-Harare Commission Chair Makwavarara arrested</a>
											<span class="post-date">Feb 6, 2019</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/309326-309326.html">(no title)</a>
											<span class="post-date">Feb 6, 2019</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/309332-zambia-infrastructure-minister-arrested-on-corruption-charge.html">Zambia infrastructure minister arrested on corruption charge</a>
											<span class="post-date">Feb 6, 2019</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/309315-bushiri-and-wife-plead-not-guilty-granted-r100k-bail-each.html">Bushiri and wife plead not guilty, granted R100k bail each</a>
											<span class="post-date">Feb 6, 2019</span>
									</li>
					</ul>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_9_5c5b1d87b0d4c_rand td_block_template_3"><script id="mNCC" language="javascript">medianet_width="300";medianet_height="250";medianet_crid="635659539";medianet_versionId="111299";(function(){var isSSL='https:'==document.location.protocol;var mnSrc=(isSSL?'https:':'http:')+'//contextual.media.net/nmedianet.js?cid=8CUSRHO4H'+(isSSL?'&https=1':'');document.write('<scr'+'ipt type="text/javascript" id="mNSC" src="'+mnSrc+'"></scr'+'ipt>');})();</script></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.thezimbabwedaily.com/"><img class="td-retina-data" src="https://www.thezimbabwedaily.com/wp-content/uploads/2018/02/xlogo-1.png.pagespeed.ic.JgbDEwZPoR.png" data-retina="https://www.thezimbabwedaily.com/wp-content/uploads/2018/02/logo-1.png" alt="" title="" width=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contact us: <a href="mailto:info@thezimbabwedaily.com">info@thezimbabwedaily.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thezimbabwedaily/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/zimbabwedaily" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div><aside class="widget_text td_block_template_3 widget widget_custom_html"><div class="textwidget custom-html-widget"><script id="mNCC" language="javascript">medianet_width="300";medianet_height="250";medianet_crid="635659539";medianet_versionId="111299";(function(){var isSSL='https:'==document.location.protocol;var mnSrc=(isSSL?'https:':'http:')+'//contextual.media.net/nmedianet.js?cid=8CUSRHO4H'+(isSSL?'&https=1':'');document.write('<scr'+'ipt type="text/javascript" id="mNSC" src="'+mnSrc+'"></scr'+'ipt>');})();</script></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_3 widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/thezimbabwedaily/" data-width="340" data-height="432" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/thezimbabwedaily/"><a href="https://www.facebook.com/thezimbabwedaily/"></a></blockquote></div>
		</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_3 widget widget_top-posts"><h4 class="td-block-title"><span>Most Popular</span></h4><ul>				<li>
										<a href="https://www.thezimbabwedaily.com/news/308979-bushiri-assets-including-private-jet-up-for-seizure-by-state-report.html" class="bump-view" data-bump-view="tp">
						Bushiri – assets including private jet up for seizure by state: Report					</a>
										</li>
								<li>
										<a href="https://www.thezimbabwedaily.com/news/309299-oxford-university-urged-to-cut-ties-with-mthuli-ncube.html" class="bump-view" data-bump-view="tp">
						Oxford University urged to cut ties with Mthuli Ncube					</a>
										</li>
								<li>
										<a href="https://www.thezimbabwedaily.com/news/309126-malemas-eff-says-no-problem-with-chiwenga-getting-treatment-in-sa.html" class="bump-view" data-bump-view="tp">
						Malema’s EFF says no problem with Chiwenga getting treatment in SA					</a>
										</li>
								<li>
										<a href="https://www.thezimbabwedaily.com/news/181794-gombwe-winky-ds-suicide-act.html" class="bump-view" data-bump-view="tp">
						Gombwe: Winky D’s suicide act					</a>
										</li>
								<li>
										<a href="https://www.thezimbabwedaily.com/news/309130-magaya-convicted-awaits-sentencing.html" class="bump-view" data-bump-view="tp">
						Magaya convicted, awaits sentencing					</a>
										</li>
								<li>
										<a href="https://www.thezimbabwedaily.com/news/309003-bushiris-assets-including-private-jet-up-for-seizure-by-state-report.html" class="bump-view" data-bump-view="tp">
						Bushiri’s assets including private jet up for seizure by state: Report					</a>
										</li>
								<li>
										<a href="https://www.thezimbabwedaily.com/news/225426-dress-your-agethe-evolution-of-tukus-fashion-style.html" class="bump-view" data-bump-view="tp">
						‘Dress your age!’…the evolution  of Tuku’s  fashion, style					</a>
										</li>
								<li>
										<a href="https://www.thezimbabwedaily.com/news/308971-the-rise-and-fall-of-prophet-bushiri.html" class="bump-view" data-bump-view="tp">
						The rise and fall of prophet Bushiri					</a>
										</li>
								<li>
										<a href="https://www.thezimbabwedaily.com/news/309073-sweet-deal-for-teachers.html" class="bump-view" data-bump-view="tp">
						Sweet deal for teachers					</a>
										</li>
				</ul></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; The Zimbabwe Daily                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<a rel="nofollow" style="display:none;" href="https://www.thezimbabwedaily.com/?blackhole=2c70c61008" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
<img alt='css.php' src="https://www.thezimbabwedaily.com/wp-content/plugins/cookies-for-comments/css.php?k=550690f2a40357a7850fb7895ae4401a&amp;o=i&amp;t=1514610080" width='1' height='1'/>	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.thezimbabwedaily.com/news/309370-bushiris-followers-go-potty-after-dadys-bail-release.html" rel="bookmark" class="td-image-wrap" title="Bushiri’s followers go potty after Dady’s bail release"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bushiri’s followers go potty after Dady’s bail release"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.thezimbabwedaily.com/news/309370-bushiris-followers-go-potty-after-dadys-bail-release.html" rel="bookmark" title="Bushiri’s followers go potty after Dady’s bail release">Bushiri’s followers go potty after Dady’s bail release</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-06T15:52:53+00:00">Feb 6, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.thezimbabwedaily.com/news/309380-full-text-chamisas-mdc-sets-out-10-conditions-for-dialogue-with-mnangagwa.html" rel="bookmark" class="td-image-wrap" title="Full Text: Chamisa’s MDC Sets Out 10 Conditions For Dialogue With Mnangagwa"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Full Text: Chamisa’s MDC Sets Out 10 Conditions For Dialogue With Mnangagwa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.thezimbabwedaily.com/news/309380-full-text-chamisas-mdc-sets-out-10-conditions-for-dialogue-with-mnangagwa.html" rel="bookmark" title="Full Text: Chamisa’s MDC Sets Out 10 Conditions For Dialogue With Mnangagwa">Full Text: Chamisa’s MDC Sets Out 10 Conditions For Dialogue With...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-06T15:44:21+00:00">Feb 6, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.thezimbabwedaily.com/news/309384-mugabe-was-a-monolithic-dictator-the-current-one-fathered-satan-sikhala.html" rel="bookmark" class="td-image-wrap" title="“Mugabe Was A Monolithic Dictator, The Current One Fathered Satan” – Sikhala"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Mugabe Was A Monolithic Dictator, The Current One Fathered Satan” – Sikhala"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.thezimbabwedaily.com/news/309384-mugabe-was-a-monolithic-dictator-the-current-one-fathered-satan-sikhala.html" rel="bookmark" title="“Mugabe Was A Monolithic Dictator, The Current One Fathered Satan” – Sikhala">“Mugabe Was A Monolithic Dictator, The Current One Fathered Satan” –...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-06T15:28:23+00:00">Feb 6, 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5c5b1d88bf21a
    -->

    
	<script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.thezimbabwedaily.com\/news\/309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html":309366};</script>
					<div id="sharing_email" style="display: none;">
		<form action="/news/309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value=""/>

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value=""/>

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value=""/>

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed"/>
			
			<img style="float: right; display: none" class="loading" src="https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif.pagespeed.ce.moJpQhMDYx.gif" alt="loading" width="16" height="16"/>
			<input type="submit" value="Send Email" class="sharing_send"/>
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<script>jQuery(document.body).on('post-load',function(){if('undefined'!==typeof FB){FB.XFBML.parse();}});</script>
								<script type="text/javascript">var s=document.createElement("script");s.type="text/javascript";s.async=true;s.setAttribute('data-pin-hover',true);s.src=window.location.protocol+"//assets.pinterest.com/js/pinit.js";var x=document.getElementsByTagName("script")[0];x.parentNode.insertBefore(s,x);jQuery(window).load(function(){jQuery('li.share-pinterest a span:visible').closest('.share-pinterest').width('80px');});</script>
		<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>		<script>function jetpack_sharing_pocket_init(){jQuery.getScript('https://widgets.getpocket.com/v1/j/btn.js?v=1');}jQuery(document).ready(jetpack_sharing_pocket_init);jQuery(document.body).on('post-load',jetpack_sharing_pocket_init);</script>
					<script>(function(r,d,s){r.loadSkypeWebSdkAsync=r.loadSkypeWebSdkAsync||function(p){var js,sjs=d.getElementsByTagName(s)[0];if(d.getElementById(p.id)){return;}js=d.createElement(s);js.id=p.id;js.src=p.scriptToLoad;js.onload=p.callback
sjs.parentNode.insertBefore(js,sjs);};var p={scriptToLoad:'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',id:'skype_web_sdk'};r.loadSkypeWebSdkAsync(p);})(window,document,'script');</script>
			<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>//<![CDATA[
var countVars={"disqusShortname":"zimbabwedaily"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
var disqus_shortname=countVars.disqusShortname;(function(){var nodes=document.getElementsByTagName('span');for(var i=0,url;i<nodes.length;i++){if(nodes[i].className.indexOf('dsq-postid')!=-1&&nodes[i].parentNode.tagName=='A'){nodes[i].parentNode.setAttribute('data-disqus-identifier',nodes[i].getAttribute('data-dsqidentifier'));url=nodes[i].parentNode.href.split('#',1);if(url.length==1){url=url[0];}else{url=url[1];}nodes[i].parentNode.href=url+'#disqus_thread';}}var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='https://'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());
//]]></script>
<script type='text/javascript'>//<![CDATA[
var embedVars={"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"309366 https:\/\/www.thezimbabwedaily.com\/news\/309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html","disqusShortname":"zimbabwedaily","disqusTitle":"Talks with opposition to worsen divisions within Zanu PF and heighten gov instability","disqusUrl":"https:\/\/www.thezimbabwedaily.com\/news\/309366-talks-with-opposition-to-worsen-divisions-within-zanu-pf-and-heighten-gov-instability.html","postId":"309366"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
var disqus_url=embedVars.disqusUrl;var disqus_identifier=embedVars.disqusIdentifier;var disqus_container_id='disqus_thread';var disqus_shortname=embedVars.disqusShortname;var disqus_title=embedVars.disqusTitle;var disqus_config_custom=window.disqus_config;var disqus_config=function(){var dsqConfig=embedVars.disqusConfig;this.page.integration=dsqConfig.integration;this.page.remote_auth_s3=dsqConfig.remote_auth_s3;this.page.api_key=dsqConfig.api_key;this.sso=dsqConfig.sso;this.language=dsqConfig.language;if(disqus_config_custom)disqus_config_custom.call(this);};(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='https://'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();
//]]></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201906'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Febaa'></script>
<script type='text/javascript'>//<![CDATA[
var WPGroHo={"my_hash":""};
//]]></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js,qver=9.1.pagespeed.jm.7SdxKbl8F9.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>//<![CDATA[
var jpfbembed={"appid":"249643311490","locale":"en_US"};
//]]></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>//<![CDATA[
var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};
//]]></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201906#ver=201906' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Harare, ZW","api_location":"Harare","api_language":"en","api_key":"5f3ea4ec590758e4d191d6ea7aefa68d","today_icon":"rain-d","today_icon_text":"light rain","today_temp":[24.2,75.6],"today_humidity":66,"today_wind_speed":[4,2.5],"today_min":[24.2,75.6],"today_max":[24.2,75.6],"today_clouds":80,"current_unit":0,"forecast":[{"timestamp":1549476000,"day_name":"Wed","day_temp":[21,70],"owm_day_index":0},{"timestamp":1549497600,"day_name":"Thu","day_temp":[24,74],"owm_day_index":2},{"timestamp":1549584000,"day_name":"Fri","day_temp":[24,74],"owm_day_index":10},{"timestamp":1549670400,"day_name":"Sat","day_temp":[25,77],"owm_day_index":18},{"timestamp":1549756800,"day_name":"Sun","day_temp":[28,82],"owm_day_index":26},{"timestamp":1549843200,"day_name":"Mon","day_temp":[18,65],"owm_day_index":34}]});});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.thezimbabwedaily.com/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.thezimbabwedaily.com/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201906.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:6.9',blog:'76468380',post:'309366',tz:'0',srv:'www.thezimbabwedaily.com'}]);_stq.push(['clickTrackerInit','76468380','309366']);</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>
</body>
</html>