<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Civil servants get bonus | The Zimbabwe Daily</title>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.thezimbabwedaily.com/xmlrpc.php"/>
    <!-- JM Twitter Cards by Julien Maury 9.4 -->
<meta name="twitter:card" content="summary">
<!-- [(-_-)@@(-_-)] -->
<!-- [(-_-)@@(-_-)] -->
<meta name="twitter:title" content="Civil servants get bonus">
<meta name="twitter:description" content="Finance and Economic Development Minister Professor Mthuli Ncube has said all civil servants will receive their annual bonus by Friday this week.Government started processing the payments today. Thi">
<meta name="twitter:image" content="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?fit=193%2C150&amp;ssl=1">
<!-- /JM Twitter Cards by Julien Maury 9.4 -->
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="gzJyc4VwMkqdXXW4hAcgsNAdfKqqCXREbv4j2ienkGw"/>
<meta name="msvalidate.01" content="BE4257D79361D9984A0EBBE76AD147B8"/>
<meta property="og:image" content="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?fit=640%2C497&ssl=1"/><link rel="icon" type="image/png" href="https://www.thezimbabwedaily.com/wp-content/uploads/2018/02/xlogo-Copy-1.png.pagespeed.ic.RqlnvE2YaV.png"><link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//secure.gravatar.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="The Zimbabwe Daily &raquo; Feed" href="https://www.thezimbabwedaily.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="The Zimbabwe Daily &raquo; Comments Feed" href="https://www.thezimbabwedaily.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="The Zimbabwe Daily &raquo; Civil servants get bonus Comments Feed" href="https://www.thezimbabwedaily.com/news/292229-civil-servants-get-bonus.html/feed"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thezimbabwedaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.thezimbabwedaily.com/wp-content/plugins/cookie-notice/css/A.front.min.css,qver=4.9.8.pagespeed.cf.xAvvF2UYtC.css' type='text/css' media='all'/>
<style id='gglcptch-css' media='all'>#commentform .gglcptch{margin:0 0 10px}#recaptcha_response_field{height:17px!important;max-height:35px!important;font-size:10pt!important}.recaptcha_theme_clean #recaptcha_response_field{height:25px!important}#gglcptch_error{color:red}.gglcptch table#recaptcha_table{table-layout:auto!important}.gglcptch_whitelist_message{display:block;margin:12px 0}.gglcptch_v2{min-width:1px;padding:10px 0;clear:both}.gglcptch_recaptcha .grecaptcha-badge{z-index:100}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.thezimbabwedaily.com/wp-content/plugins/gutenberg/build/block-library/A.style.css,qver=1543411362.pagespeed.cf.YQCC9b9LJe.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.thezimbabwedaily.com/wp-content/plugins/td-composer/td-multi-purpose/A.style.css,qver=9e241c87ee8782e8f19bb886a935e653.pagespeed.cf.iU45sAd2Pu.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all'/>
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox{overflow:hidden}</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.thezimbabwedaily.com/wp-content/themes/Newspaper/A.style.css,qver=9.1.pagespeed.cf.EiWC4rhvIZ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.thezimbabwedaily.com/wp-content/themes/Newspaper/includes/demos/magazine/A.demo_style.css,qver=9.1.pagespeed.cf.vWly83R7MA.css' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css,qver=1.pagespeed.ce.DVYEhRubeo.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/css/A.jetpack.css,qver=6.8.pagespeed.cf.DvfOJcs1rk.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript'>//<![CDATA[
var related_posts_js_options={"post_heading":"h4"};
//]]></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js,qver=20150408.pagespeed.jm.-pN7zc8sEI.js'></script>
<script type='text/javascript'>//<![CDATA[
var cnArgs={"ajaxurl":"https:\/\/www.thezimbabwedaily.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
//]]></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/cookie-notice/js/front.min.js,qver=1.2.44.pagespeed.ce.kiMVENaXks.js'></script>
<link rel='https://api.w.org/' href='https://www.thezimbabwedaily.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thezimbabwedaily.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thezimbabwedaily.com/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Zimbabwe achieved $29m budget surplus in October' href='https://www.thezimbabwedaily.com/news/292233-zimbabwe-achieved-29m-budget-surplus-in-october.html'/>
<link rel='next' title='Zimbabwe drivers queue for hours as fuel pumps dry up again' href='https://www.thezimbabwedaily.com/news/292225-zimbabwe-drivers-queue-for-hours-as-fuel-pumps-dry-up-again.html'/>
<meta name="generator" content="WordPress 4.9.8"/>
<link rel="canonical" href="https://www.thezimbabwedaily.com/news/292229-civil-servants-get-bonus.html"/>
<link rel='shortlink' href='https://wp.me/p5aQUY-1e1n'/>
<link rel="alternate" type="application/json+oembed" href="https://www.thezimbabwedaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thezimbabwedaily.com%2Fnews%2F292229-civil-servants-get-bonus.html"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.thezimbabwedaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thezimbabwedaily.com%2Fnews%2F292229-civil-servants-get-bonus.html&#038;format=xml"/>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>window.tdwGlobal={"adminUrl":"https:\/\/www.thezimbabwedaily.com\/wp-admin\/","wpRestNonce":"d79b04cb9e","wpRestUrl":"https:\/\/www.thezimbabwedaily.com\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%-%postname%.html"};</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Feed to Post 3.7.5"/>
			<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {display:none}</style>
			<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
		<link rel="amphtml" href="https://www.thezimbabwedaily.com/news/292229-civil-servants-get-bonus.html/amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Civil servants get bonus"/>
<meta property="og:url" content="https://www.thezimbabwedaily.com/news/292229-civil-servants-get-bonus.html"/>
<meta property="og:description" content="Finance and Economic Development Minister Professor Mthuli Ncube has said all civil servants will receive their annual bonus by Friday this week. Government started processing the payments today. T…"/>
<meta property="article:published_time" content="2018-11-28T16:09:30+00:00"/>
<meta property="article:modified_time" content="2018-11-28T17:12:25+00:00"/>
<meta property="og:site_name" content="The Zimbabwe Daily"/>
<meta property="og:image" content="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?fit=640%2C497&amp;ssl=1"/>
<meta property="og:image:width" content="640"/>
<meta property="og:image:height" content="497"/>
<meta property="og:locale" content="en_US"/>

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var tds_login_sing_in_widget="show";var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var td_ajax_url="https:\/\/www.thezimbabwedaily.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.1";var td_get_template_directory_uri="https:\/\/www.thezimbabwedaily.com\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show";var tds_header_style="";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#840202";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var tdsDateFormat="l, F j, Y";var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8945291-6"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-8945291-6');</script>

<!-- Button style compiled by theme -->

<style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#840202}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#840202}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#840202}.tdm-btn-style1{background-color:#840202}.tdm-btn-style2:before{border-color:#840202}.tdm-btn-style2{color:#840202}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #840202;-moz-box-shadow:0 2px 16px #840202;box-shadow:0 2px 16px #840202}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #840202;-moz-box-shadow:0 4px 26px #840202;box-shadow:0 4px 26px #840202}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#000}.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#911d1d}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#911d1d}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#911d1d}</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-292229 single-format-standard cookies-not-set civil-servants-get-bonus global-block-template-3 td-magazine single_template_5 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thezimbabwedaily/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/zimbabwedaily" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" class="avatar avatar-80 photo avatar-default jetpack-lazy-image" height="80" width="80" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=80&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80'/></noscript></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-108531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-108531"><a href="https://www.thezimbabwedaily.com/">Home</a></li>
<li id="menu-item-108532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108532"><a href="https://www.thezimbabwedaily.com/about-us">About Us</a></li>
<li id="menu-item-108533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108533"><a href="https://www.thezimbabwedaily.com/advertising">Advertising</a></li>
<li id="menu-item-108534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108534"><a href="https://www.thezimbabwedaily.com/submit-a-story-or-opinion">Submit a story or opinion</a></li>
<li id="menu-item-272887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272887"><a href="https://www.thezimbabwedaily.com/privacy">Privacy</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.thezimbabwedaily.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Harare</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Wednesday, November 28, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.thezimbabwedaily.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search"/>
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.thezimbabwedaily.com/">
            <img class="td-retina-data" data-retina="https://www.thezimbabwedaily.com/wp-content/uploads/2018/02/logo-1.png" src="https://www.thezimbabwedaily.com/wp-content/uploads/2018/02/xlogo-1.png.pagespeed.ic.JgbDEwZPoR.png" alt=""/>
            <span class="td-visual-hidden">The Zimbabwe Daily</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5bfed121ca3bb_rand td_block_template_3 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="4829232824"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="4829232824"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="4829232824"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="4829232824"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.thezimbabwedaily.com/">
            <img class="td-retina-data" data-retina="https://www.thezimbabwedaily.com/wp-content/uploads/2018/02/logo-1.png" src="https://www.thezimbabwedaily.com/wp-content/uploads/2018/02/xlogo-1.png.pagespeed.ic.JgbDEwZPoR.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-108531"><a href="https://www.thezimbabwedaily.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108532"><a href="https://www.thezimbabwedaily.com/about-us">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108533"><a href="https://www.thezimbabwedaily.com/advertising">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108534"><a href="https://www.thezimbabwedaily.com/submit-a-story-or-opinion">Submit a story or opinion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-272887"><a href="https://www.thezimbabwedaily.com/privacy">Privacy</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thezimbabwedaily/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/zimbabwedaily" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-292229" class="post-292229 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Civil servants get bonus</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-11-28T15:09:30+00:00">Nov 28, 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.thezimbabwedaily.com/news/292229-civil-servants-get-bonus.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thezimbabwedaily.com%2Fnews%2F292229-civil-servants-get-bonus.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Civil+servants+get+bonus&url=https%3A%2F%2Fwww.thezimbabwedaily.com%2Fnews%2F292229-civil-servants-get-bonus.html&via=zimbabwedaily">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.thezimbabwedaily.com/news/292229-civil-servants-get-bonus.html">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.thezimbabwedaily.com/news/292229-civil-servants-get-bonus.html&amp;media=https://www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg&description=Civil+servants+get+bonus">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Civil servants get bonus %0A%0A https://www.thezimbabwedaily.com/news/292229-civil-servants-get-bonus.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.thezimbabwedaily.com/news/292229-civil-servants-get-bonus.html&title=Civil servants get bonus">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.thezimbabwedaily.com/news/292229-civil-servants-get-bonus.html&title=Civil servants get bonus">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Civil servants get bonus&body=https://www.thezimbabwedaily.com/news/292229-civil-servants-get-bonus.html">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.thezimbabwedaily.com/news/292229-civil-servants-get-bonus.html&name=Civil servants get bonus">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.thezimbabwedaily.com/news/292229-civil-servants-get-bonus.html&text=Civil servants get bonus">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.stumbleupon.com/submit?url=https://www.thezimbabwedaily.com/news/292229-civil-servants-get-bonus.html&title=Civil servants get bonus">
                                        <div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
                                        <div class="td-social-but-text">StumbleUpon</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://www.thezimbabwedaily.com/news/292229-civil-servants-get-bonus.html">
                                        <div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
                                        <div class="td-social-but-text">Digg</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Civil servants get bonus https://www.thezimbabwedaily.com/news/292229-civil-servants-get-bonus.html">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5bfed121d2c78_rand td_block_template_3 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="7767731863"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="7767731863"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="7767731863"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="7767731863"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 

<a href=''></a><p><img src="https://i2.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/11/bond-note.jpg?w=696&#038;ssl=1" alt title="bond note" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/11/bond-note.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/11/bond-note.jpg?w=696&#038;ssl=1" alt title="bond note" data-recalc-dims="1"/></noscript></p>
<div></div>
<p>Finance and Economic Development Minister Professor Mthuli Ncube has said all civil servants will receive their annual bonus by Friday this week.</p>
<p>Government started processing the payments today. This is a huge improvement and departure from previous years where payment of bonuses were staggered with some payments stretching to the middle of the following year.</p>
<div></div>
<div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.thezimbabwedaily.com/news/292229-civil-servants-get-bonus.html#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://www.thezimbabwedaily.com/news/292229-civil-servants-get-bonus.html?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Civil%20servants%20get%20bonus%20https%3A%2F%2Fwww.thezimbabwedaily.com%2Fnews%2F292229-civil-servants-get-bonus.html" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.thezimbabwedaily.com/news/292229-civil-servants-get-bonus.html" data-text="Civil servants get bonus" data-via="zimbabwedaily">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.thezimbabwedaily.com/news/292229-civil-servants-get-bonus.html" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.thezimbabwedaily.com%2Fnews%2F292229-civil-servants-get-bonus.html&#038;media=https%3A%2F%2Fi1.wp.com%2Fwww.thezimbabwedaily.com%2Fwp-content%2Fuploads%2F2017%2F06%2Fwww.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg%3Ffit%3D640%252C497%26ssl%3D1&#038;description=Civil%20servants%20get%20bonus" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=696&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=696&#038;ssl=1" data-recalc-dims="1"/></noscript></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.thezimbabwedaily.com%2Fnews%2F292229-civil-servants-get-bonus.html&amp;title=Civil%20servants%20get%20bonus" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fwww.thezimbabwedaily.com%2Fnews%2F292229-civil-servants-get-bonus.html&name=Civil%20servants%20get%20bonus" title="Share on Tumblr" style="display:inline-block;text-indent:-9999px;overflow:hidden;width:62px;height:20px;background:url(https://platform.tumblr.com/v1/share_2.png) top left no-repeat transparent">Share on Tumblr</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://www.thezimbabwedaily.com/news/292229-civil-servants-get-bonus.html" data-pocket-count="horizontal">Pocket</a></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.thezimbabwedaily.com/news/292229-civil-servants-get-bonus.html?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-skype"><div class="skype-share" data-href="https://www.thezimbabwedaily.com/news/292229-civil-servants-get-bonus.html" data-lang="en-US" data-style="small" data-source="jetpack"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-76468380-292229-5bfed121d1502' data-src='https://widgets.wp.com/likes/#blog_id=76468380&amp;post_id=292229&amp;origin=www.thezimbabwedaily.com&amp;obj_id=76468380-292229-5bfed121d1502' data-name='like-post-frame-76468380-292229-5bfed121d1502'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5bfed121d3c12_rand td_block_template_3"><script id="mNCC" language="javascript">medianet_width="300";medianet_height="250";medianet_crid="635659539";medianet_versionId="111299";(function(){var isSSL='https:'==document.location.protocol;var mnSrc=(isSSL?'https:':'http:')+'//contextual.media.net/nmedianet.js?cid=8CUSRHO4H'+(isSSL?'&https=1':'');document.write('<scr'+'ipt type="text/javascript" id="mNSC" src="'+mnSrc+'"></scr'+'ipt>');})();</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.thezimbabwedaily.com/author/staff-reporter">Staff Reporter</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Staff Reporter"></span><meta itemprop="datePublished" content="2018-11-28T15:09:30+00:00"><meta itemprop="dateModified" content="2018-11-28T17:12:25+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.thezimbabwedaily.com/news/292229-civil-servants-get-bonus.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.thezimbabwedaily.com/wp-content/uploads/2018/02/logo-1.png"></span><meta itemprop="name" content="The Zimbabwe Daily"></span><meta itemprop="headline " content="Civil servants get bonus"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?fit=640%2C497&ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="497"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5bfed121d4f9a_rand td_with_ajax_pagination td-pb-border-top td_block_template_3" data-td-block-uid="td_uid_4_5bfed121d4f9a"><script>var block_td_uid_4_5bfed121d4f9a=new tdBlock();block_td_uid_4_5bfed121d4f9a.id="td_uid_4_5bfed121d4f9a";block_td_uid_4_5bfed121d4f9a.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5bfed121d4f9a_rand","td_column_number":3,"live_filter_cur_post_id":292229,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5bfed121d4f9a_rand","tdc_css_class_style":"td_uid_4_5bfed121d4f9a_rand_style"}';block_td_uid_4_5bfed121d4f9a.td_column_number="3";block_td_uid_4_5bfed121d4f9a.block_type="td_block_related_posts";block_td_uid_4_5bfed121d4f9a.post_count="6";block_td_uid_4_5bfed121d4f9a.found_posts="29624";block_td_uid_4_5bfed121d4f9a.header_color="";block_td_uid_4_5bfed121d4f9a.ajax_pagination_infinite_stop="";block_td_uid_4_5bfed121d4f9a.max_num_pages="4938";tdBlocksArray.push(block_td_uid_4_5bfed121d4f9a);</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5bfed1225ba3c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5bfed121d4f9a" href="#">RELATED ARTICLES</a><a id="td_uid_6_5bfed1225c9de" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5bfed121d4f9a" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5bfed121d4f9a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thezimbabwedaily.com/news/292225-zimbabwe-drivers-queue-for-hours-as-fuel-pumps-dry-up-again.html" rel="bookmark" class="td-image-wrap" title="Zimbabwe drivers queue for hours as fuel pumps dry up again"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zimbabwe drivers queue for hours as fuel pumps dry up again"/></a></div>                <a href="https://www.thezimbabwedaily.com/category/news" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thezimbabwedaily.com/news/292225-zimbabwe-drivers-queue-for-hours-as-fuel-pumps-dry-up-again.html" rel="bookmark" title="Zimbabwe drivers queue for hours as fuel pumps dry up again">Zimbabwe drivers queue for hours as fuel pumps dry up again</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thezimbabwedaily.com/news/292233-zimbabwe-achieved-29m-budget-surplus-in-october.html" rel="bookmark" class="td-image-wrap" title="Zimbabwe achieved $29m budget surplus in October"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zimbabwe achieved $29m budget surplus in October"/></a></div>                <a href="https://www.thezimbabwedaily.com/category/news" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thezimbabwedaily.com/news/292233-zimbabwe-achieved-29m-budget-surplus-in-october.html" rel="bookmark" title="Zimbabwe achieved $29m budget surplus in October">Zimbabwe achieved $29m budget surplus in October</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thezimbabwedaily.com/news/292237-zimbabwe-left-with-less-than-a-week-of-fuel-supplies.html" rel="bookmark" class="td-image-wrap" title="Zimbabwe left with less than a week of fuel supplies"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zimbabwe left with less than a week of fuel supplies"/></a></div>                <a href="https://www.thezimbabwedaily.com/category/news" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thezimbabwedaily.com/news/292237-zimbabwe-left-with-less-than-a-week-of-fuel-supplies.html" rel="bookmark" title="Zimbabwe left with less than a week of fuel supplies">Zimbabwe left with less than a week of fuel supplies</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thezimbabwedaily.com/news/292217-chamisa-biti-calls-for-dialogue-with-mnangagwa.html" rel="bookmark" class="td-image-wrap" title="Chamisa, Biti Calls For Dialogue With Mnangagwa"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chamisa, Biti Calls For Dialogue With Mnangagwa"/></a></div>                <a href="https://www.thezimbabwedaily.com/category/news" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thezimbabwedaily.com/news/292217-chamisa-biti-calls-for-dialogue-with-mnangagwa.html" rel="bookmark" title="Chamisa, Biti Calls For Dialogue With Mnangagwa">Chamisa, Biti Calls For Dialogue With Mnangagwa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thezimbabwedaily.com/news/292208-just-in-zim-achieved-29m-budget-surplus-in-october.html" rel="bookmark" class="td-image-wrap" title="JUST IN: Zim achieved $29m budget surplus in October"><img width="32" height="32" class="entry-thumb" src="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/11/cropped-herald_site_icon-32x32-251.png?resize=32%2C32&ssl=1" alt="" title="JUST IN: Zim achieved $29m budget surplus in October"/></a></div>                <a href="https://www.thezimbabwedaily.com/category/news" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thezimbabwedaily.com/news/292208-just-in-zim-achieved-29m-budget-surplus-in-october.html" rel="bookmark" title="JUST IN: Zim achieved $29m budget surplus in October">JUST IN: Zim achieved $29m budget surplus in October</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thezimbabwedaily.com/news/292212-just-in-civil-servants-get-bonus.html" rel="bookmark" class="td-image-wrap" title="JUST IN: Civil servants get bonus"><img width="32" height="32" class="entry-thumb" src="https://i2.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/11/cropped-herald_site_icon-32x32-252.png?resize=32%2C32&ssl=1" alt="" title="JUST IN: Civil servants get bonus"/></a></div>                <a href="https://www.thezimbabwedaily.com/category/news" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thezimbabwedaily.com/news/292212-just-in-civil-servants-get-bonus.html" rel="bookmark" title="JUST IN: Civil servants get bonus">JUST IN: Civil servants get bonus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5bfed121d4f9a" data-td_block_id="td_uid_4_5bfed121d4f9a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5bfed121d4f9a" data-td_block_id="td_uid_4_5bfed121d4f9a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread"></div>
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_5bfed122671af_rand td_block_template_3 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="7767731863"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="7767731863"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="7767731863"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="7767731863"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 

<aside class="td_block_template_3 widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/thezimbabwedaily" data-width="340" data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/thezimbabwedaily"><a href="https://www.facebook.com/thezimbabwedaily"></a></blockquote></div>
		</div>
		</aside>		<aside class="td_block_template_3 widget widget_recent_entries">		<h4 class="td-block-title"><span>Recent Posts</span></h4>		<ul>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/292225-zimbabwe-drivers-queue-for-hours-as-fuel-pumps-dry-up-again.html">Zimbabwe drivers queue for hours as fuel pumps dry up again</a>
											<span class="post-date">Nov 28, 2018</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/292229-civil-servants-get-bonus.html">Civil servants get bonus</a>
											<span class="post-date">Nov 28, 2018</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/292233-zimbabwe-achieved-29m-budget-surplus-in-october.html">Zimbabwe achieved $29m budget surplus in October</a>
											<span class="post-date">Nov 28, 2018</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/292237-zimbabwe-left-with-less-than-a-week-of-fuel-supplies.html">Zimbabwe left with less than a week of fuel supplies</a>
											<span class="post-date">Nov 28, 2018</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/292217-chamisa-biti-calls-for-dialogue-with-mnangagwa.html">Chamisa, Biti Calls For Dialogue With Mnangagwa</a>
											<span class="post-date">Nov 28, 2018</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/292208-just-in-zim-achieved-29m-budget-surplus-in-october.html">JUST IN: Zim achieved $29m budget surplus in October</a>
											<span class="post-date">Nov 28, 2018</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/292212-just-in-civil-servants-get-bonus.html">JUST IN: Civil servants get bonus</a>
											<span class="post-date">Nov 28, 2018</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/292216-seeking-peace-needs-an-enterprising-foreign-policy.html">Seeking peace needs an enterprising foreign policy</a>
											<span class="post-date">Nov 28, 2018</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/292221-just-in-arcadia-lithium-mine-to-create-1-000-jobs.html">JUST IN: Arcadia Lithium Mine to create 1 000 jobs</a>
											<span class="post-date">Nov 28, 2018</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/292192-investment-in-innovation-critical-mnangagwa.html">Investment in innovation critical: Mnangagwa</a>
											<span class="post-date">Nov 28, 2018</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/292196-commission-of-inquiry-concludes-public-hearings.html">Commission of Inquiry concludes public hearings</a>
											<span class="post-date">Nov 28, 2018</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/292200-mdc-t-vice-president-endorses-mnangagwa-victory.html">MDC-T Vice President Endorses Mnangagwa Victory</a>
											<span class="post-date">Nov 28, 2018</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/292204-mdc-condemns-charambas-remarks-over-planned-demonstration.html">MDC Condemns Charamba’s Remarks Over Planned Demonstration</a>
											<span class="post-date">Nov 28, 2018</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/292182-zimbabwe-on-course-to-meet-budget-deficit-targets-ncube.html">Zimbabwe on course to meet budget deficit targets – Ncube</a>
											<span class="post-date">Nov 28, 2018</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/292099-16-days-of-violence-a-call-to-action.html">16 days of violence:  A call to action!</a>
											<span class="post-date">Nov 28, 2018</span>
									</li>
					</ul>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_8_5bfed123303e7_rand td_block_template_3"><script id="mNCC" language="javascript">medianet_width="300";medianet_height="250";medianet_crid="635659539";medianet_versionId="111299";(function(){var isSSL='https:'==document.location.protocol;var mnSrc=(isSSL?'https:':'http:')+'//contextual.media.net/nmedianet.js?cid=8CUSRHO4H'+(isSSL?'&https=1':'');document.write('<scr'+'ipt type="text/javascript" id="mNSC" src="'+mnSrc+'"></scr'+'ipt>');})();</script></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.thezimbabwedaily.com/"><img class="td-retina-data" src="https://www.thezimbabwedaily.com/wp-content/uploads/2018/02/xlogo-1.png.pagespeed.ic.JgbDEwZPoR.png" data-retina="https://www.thezimbabwedaily.com/wp-content/uploads/2018/02/logo-1.png" alt="" title="" width=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contact us: <a href="mailto:info@thezimbabwedaily.com">info@thezimbabwedaily.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thezimbabwedaily/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/zimbabwedaily" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div><aside class="widget_text td_block_template_3 widget widget_custom_html"><div class="textwidget custom-html-widget"><script id="mNCC" language="javascript">medianet_width="300";medianet_height="250";medianet_crid="635659539";medianet_versionId="111299";(function(){var isSSL='https:'==document.location.protocol;var mnSrc=(isSSL?'https:':'http:')+'//contextual.media.net/nmedianet.js?cid=8CUSRHO4H'+(isSSL?'&https=1':'');document.write('<scr'+'ipt type="text/javascript" id="mNSC" src="'+mnSrc+'"></scr'+'ipt>');})();</script></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_3 widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/thezimbabwedaily/" data-width="340" data-height="432" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/thezimbabwedaily/"><a href="https://www.facebook.com/thezimbabwedaily/"></a></blockquote></div>
		</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_3 widget widget_top-posts"><h4 class="td-block-title"><span>Most Popular</span></h4><ul>				<li>
										<a href="https://www.thezimbabwedaily.com/news/292131-police-demand-36m-for-rebranding.html" class="bump-view" data-bump-view="tp">
						Police demand $3,6m for rebranding					</a>
										</li>
								<li>
										<a href="https://www.thezimbabwedaily.com/news/291908-lithium-discovery-a-huge-boon-for-zimbabwe.html" class="bump-view" data-bump-view="tp">
						Lithium discovery a huge boon for Zimbabwe					</a>
										</li>
								<li>
										<a href="https://www.thezimbabwedaily.com/news/291869-just-in-artisanal-miners-arrested-released.html" class="bump-view" data-bump-view="tp">
						JUST IN: Artisanal miners arrested, released					</a>
										</li>
								<li>
										<a href="https://www.thezimbabwedaily.com/news/291571-zimbabwe-airforce-pilot-murders-girlfriend-over-cheating-suspicions.html" class="bump-view" data-bump-view="tp">
						Zimbabwe Airforce pilot murders girlfriend over cheating suspicions					</a>
										</li>
								<li>
										<a href="https://www.thezimbabwedaily.com/news/292056-protest-over-economy-frivolous-zanu-pf-youths.html" class="bump-view" data-bump-view="tp">
						Protest over economy frivolous: Zanu PF youths					</a>
										</li>
								<li>
										<a href="https://www.thezimbabwedaily.com/news/289714-bus-inferno-expert-analysis-on-what-could-have-happened.html" class="bump-view" data-bump-view="tp">
						Bus inferno: Expert analysis on what could have happened					</a>
										</li>
								<li>
										<a href="https://www.thezimbabwedaily.com/news/291791-mohadi-banished-from-funeral-wake.html" class="bump-view" data-bump-view="tp">
						Mohadi banished from funeral wake					</a>
										</li>
								<li>
										<a href="https://www.thezimbabwedaily.com/news/292088-chigumba-retweet-suspect-removed-from-remand.html" class="bump-view" data-bump-view="tp">
						Chigumba retweet suspect removed from remand					</a>
										</li>
								<li>
										<a href="https://www.thezimbabwedaily.com/news/291851-zimbabwes-mdc-sets-date-for-nationwide-anti-govt-protests-report.html" class="bump-view" data-bump-view="tp">
						Zimbabwe’s MDC sets date for nationwide anti-govt protests – report					</a>
										</li>
				</ul></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; The Zimbabwe Daily                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<a rel="nofollow" style="display:none;" href="https://www.thezimbabwedaily.com/?blackhole=c32e5b847b" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
<img alt='css.php' src="https://www.thezimbabwedaily.com/wp-content/plugins/cookies-for-comments/css.php?k=550690f2a40357a7850fb7895ae4401a&amp;o=i&amp;t=855296198" width='1' height='1'/>	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.thezimbabwedaily.com/news/292225-zimbabwe-drivers-queue-for-hours-as-fuel-pumps-dry-up-again.html" rel="bookmark" class="td-image-wrap" title="Zimbabwe drivers queue for hours as fuel pumps dry up again"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Zimbabwe drivers queue for hours as fuel pumps dry up again"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.thezimbabwedaily.com/news/292225-zimbabwe-drivers-queue-for-hours-as-fuel-pumps-dry-up-again.html" rel="bookmark" title="Zimbabwe drivers queue for hours as fuel pumps dry up again">Zimbabwe drivers queue for hours as fuel pumps dry up again</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-28T15:54:35+00:00">Nov 28, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.thezimbabwedaily.com/news/292233-zimbabwe-achieved-29m-budget-surplus-in-october.html" rel="bookmark" class="td-image-wrap" title="Zimbabwe achieved $29m budget surplus in October"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Zimbabwe achieved $29m budget surplus in October"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.thezimbabwedaily.com/news/292233-zimbabwe-achieved-29m-budget-surplus-in-october.html" rel="bookmark" title="Zimbabwe achieved $29m budget surplus in October">Zimbabwe achieved $29m budget surplus in October</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-28T14:49:28+00:00">Nov 28, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.thezimbabwedaily.com/news/292237-zimbabwe-left-with-less-than-a-week-of-fuel-supplies.html" rel="bookmark" class="td-image-wrap" title="Zimbabwe left with less than a week of fuel supplies"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Zimbabwe left with less than a week of fuel supplies"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.thezimbabwedaily.com/news/292237-zimbabwe-left-with-less-than-a-week-of-fuel-supplies.html" rel="bookmark" title="Zimbabwe left with less than a week of fuel supplies">Zimbabwe left with less than a week of fuel supplies</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-28T14:43:51+00:00">Nov 28, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5bfed12477a24
    -->

    
	<script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.thezimbabwedaily.com\/news\/292229-civil-servants-get-bonus.html":292229};</script>
					<div id="sharing_email" style="display: none;">
		<form action="/news/292229-civil-servants-get-bonus.html" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value=""/>

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value=""/>

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value=""/>

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed"/>
			
			<img style="float: right; display: none" class="loading" src="https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif.pagespeed.ce.moJpQhMDYx.gif" alt="loading" width="16" height="16"/>
			<input type="submit" value="Send Email" class="sharing_send"/>
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<script>jQuery(document.body).on('post-load',function(){if('undefined'!==typeof FB){FB.XFBML.parse();}});</script>
								<script type="text/javascript">var s=document.createElement("script");s.type="text/javascript";s.async=true;s.setAttribute('data-pin-hover',true);s.src=window.location.protocol+"//assets.pinterest.com/js/pinit.js";var x=document.getElementsByTagName("script")[0];x.parentNode.insertBefore(s,x);jQuery(window).load(function(){jQuery('li.share-pinterest a span:visible').closest('.share-pinterest').width('80px');});</script>
		<script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script>		<script>function jetpack_sharing_pocket_init(){jQuery.getScript('https://widgets.getpocket.com/v1/j/btn.js?v=1');}jQuery(document).ready(jetpack_sharing_pocket_init);jQuery(document.body).on('post-load',jetpack_sharing_pocket_init);</script>
					<script>(function(r,d,s){r.loadSkypeWebSdkAsync=r.loadSkypeWebSdkAsync||function(p){var js,sjs=d.getElementsByTagName(s)[0];if(d.getElementById(p.id)){return;}js=d.createElement(s);js.id=p.id;js.src=p.scriptToLoad;js.onload=p.callback
sjs.parentNode.insertBefore(js,sjs);};var p={scriptToLoad:'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',id:'skype_web_sdk'};r.loadSkypeWebSdkAsync(p);})(window,document,'script');</script>
			<script type='text/javascript'>//<![CDATA[
!function(t){var a=function(){t("img[data-recalc-dims]").each(function a(){var o=t(this);if(this.complete){if(o.data("lazy-src")&&o.attr("src")!==o.data("lazy-src"))return void o.load(a);var d=this.width,i=this.height;d&&d>0&&i&&i>0&&(o.attr({width:d,height:i}),e(this))}else o.load(a)})},e=function(a){t(a).removeAttr("data-recalc-dims").removeAttr("scale")};t(document).ready(a),"on"in t.fn?t(document.body).on("post-load",a):t(document).delegate("body","post-load",a)}(jQuery);
//]]></script>
<script type='text/javascript'>//<![CDATA[
var countVars={"disqusShortname":"zimbabwedaily"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
var disqus_shortname=countVars.disqusShortname;(function(){var nodes=document.getElementsByTagName('span');for(var i=0,url;i<nodes.length;i++){if(nodes[i].className.indexOf('dsq-postid')!=-1&&nodes[i].parentNode.tagName=='A'){nodes[i].parentNode.setAttribute('data-disqus-identifier',nodes[i].getAttribute('data-dsqidentifier'));url=nodes[i].parentNode.href.split('#',1);if(url.length==1){url=url[0];}else{url=url[1];}nodes[i].parentNode.href=url+'#disqus_thread';}}var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='https://'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());
//]]></script>
<script type='text/javascript'>//<![CDATA[
var embedVars={"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"292229 https:\/\/www.thezimbabwedaily.com\/news\/292229-civil-servants-get-bonus.html","disqusShortname":"zimbabwedaily","disqusTitle":"Civil servants get bonus","disqusUrl":"https:\/\/www.thezimbabwedaily.com\/news\/292229-civil-servants-get-bonus.html","postId":"292229"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
var disqus_url=embedVars.disqusUrl;var disqus_identifier=embedVars.disqusIdentifier;var disqus_container_id='disqus_thread';var disqus_shortname=embedVars.disqusShortname;var disqus_title=embedVars.disqusTitle;var disqus_config_custom=window.disqus_config;var disqus_config=function(){var dsqConfig=embedVars.disqusConfig;this.page.integration=dsqConfig.integration;this.page.remote_auth_s3=dsqConfig.remote_auth_s3;this.page.api_key=dsqConfig.api_key;this.sso=dsqConfig.sso;this.language=dsqConfig.language;if(disqus_config_custom)disqus_config_custom.call(this);};(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='https://'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();
//]]></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201848'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Novaa'></script>
<script type='text/javascript'>//<![CDATA[
var WPGroHo={"my_hash":""};
//]]></script>
<script type='text/javascript'>//<![CDATA[
WPGroHo=jQuery.extend({my_hash:'',data:{},renderers:{},syncProfileData:function(hash,id){if(!WPGroHo.data[hash]){WPGroHo.data[hash]={};jQuery('div.grofile-hash-map-'+hash+' span').each(function(){WPGroHo.data[hash][this.className]=jQuery(this).text();});}WPGroHo.appendProfileData(WPGroHo.data[hash],hash,id);},appendProfileData:function(data,hash,id){for(var key in data){if(jQuery.isFunction(WPGroHo.renderers[key])){return WPGroHo.renderers[key](data[key],hash,id,key);}jQuery('#'+id).find('h4').after(jQuery('<p class="grav-extra '+key+'" />').html(data[key]));}}},WPGroHo);jQuery(document).ready(function(){if('undefined'===typeof Gravatar){return;}Gravatar.profile_cb=function(h,d){WPGroHo.syncProfileData(h,d);};Gravatar.my_hash=WPGroHo.my_hash;Gravatar.init('body','#wpadminbar');});
//]]></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js,qver=9.1.pagespeed.jm.7SdxKbl8F9.js'></script>
<script type='text/javascript'>//<![CDATA[
var addComment={moveForm:function(a,b,c,d){var e,f,g,h,i=this,j=i.I(a),k=i.I(c),l=i.I("cancel-comment-reply-link"),m=i.I("comment_parent"),n=i.I("comment_post_ID"),o=k.getElementsByTagName("form")[0];if(j&&k&&l&&m&&o){i.respondId=c,d=d||!1,i.I("wp-temp-form-div")||(e=document.createElement("div"),e.id="wp-temp-form-div",e.style.display="none",k.parentNode.insertBefore(e,k)),j.parentNode.insertBefore(k,j.nextSibling),n&&d&&(n.value=d),m.value=b,l.style.display="",l.onclick=function(){var a=addComment,b=a.I("wp-temp-form-div"),c=a.I(a.respondId);if(b&&c)return a.I("comment_parent").value="0",b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b),this.style.display="none",this.onclick=null,!1};try{for(var p=0;p<o.elements.length;p++)if(f=o.elements[p],h=!1,"getComputedStyle"in window?g=window.getComputedStyle(f):document.documentElement.currentStyle&&(g=f.currentStyle),(f.offsetWidth<=0&&f.offsetHeight<=0||"hidden"===g.visibility)&&(h=!0),"hidden"!==f.type&&!f.disabled&&!h){f.focus();break}}catch(q){}return!1}},I:function(a){return document.getElementById(a)}};
//]]></script>
<script type='text/javascript'>//<![CDATA[
var jpfbembed={"appid":"249643311490","locale":"en_US"};
//]]></script>
<script src="https://www.thezimbabwedaily.com/wp-content,_plugins,_jetpack,__inc,_build,_facebook-embed.min.js+wp-content,_plugins,_jetpack,__inc,_build,_lazy-images,_js,_lazy-images.min.js,qver==6.8+wp-includes,_js,_wp-embed.min.js,qver==4.9.8+wp-content,_plugins,_jetpack,__inc,_build,_postmessage.min.js,qver==6.8+wp-content,_plugins,_jetpack,__inc,_build,_jquery.jetpack-resize.min.js,qver==6.8+wp-content,_plugins,_jetpack,__inc,_build,_likes,_queuehandler.min.js,qver==6.8.pagespeed.jc.RpHrLR4OWx.js"></script><script>eval(mod_pagespeed_bLI$rXsMt3);</script>
<script>eval(mod_pagespeed_eGELXXZJS3);</script>
<script>eval(mod_pagespeed_ie6DdS4kwK);</script>
<script>eval(mod_pagespeed_muDzn5ptTL);</script>
<script>eval(mod_pagespeed_l7EBVyTfQL);</script>
<script>eval(mod_pagespeed_ee_BdcP90O);</script>
<script type='text/javascript'>//<![CDATA[
var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};
//]]></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js,qver=6.8.pagespeed.jm.Xc_jh4_24p.js'></script>
<script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201848#ver=201848' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-2891693655432889",enable_page_level_ads:true});</script>
<!-- JS generated by theme -->

<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Harare, ZW","api_location":"Harare","api_language":"en","api_key":"5f3ea4ec590758e4d191d6ea7aefa68d","today_icon":"broken-clouds-n","today_icon_text":"broken clouds","today_temp":[19,66.1],"today_humidity":90,"today_wind_speed":[2.1,1.3],"today_min":[19,66.1],"today_max":[19,66.1],"today_clouds":56,"current_unit":0,"forecast":[{"timestamp":1543428000,"day_name":"Wed","day_temp":[19,66],"owm_day_index":0},{"timestamp":1543449600,"day_name":"Thu","day_temp":[21,69],"owm_day_index":2},{"timestamp":1543536000,"day_name":"Fri","day_temp":[21,70],"owm_day_index":10},{"timestamp":1543622400,"day_name":"Sat","day_temp":[24,74],"owm_day_index":18},{"timestamp":1543708800,"day_name":"Sun","day_temp":[29,83],"owm_day_index":26},{"timestamp":1543795200,"day_name":"Mon","day_temp":[15,59],"owm_day_index":34}]});});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.thezimbabwedaily.com/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.thezimbabwedaily.com/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201848.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:6.8',blog:'76468380',post:'292229',tz:'0',srv:'www.thezimbabwedaily.com'}]);_stq.push(['clickTrackerInit','76468380','292229']);</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bfed124791bf"></textarea>
						<div id="td_live_css_uid_1_5bfed124791bf" class="td-code-editor"></div>


						<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5bfed124791bf');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5bfed124791bf");window.editor.$blockScrolling=Infinity;window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.getSession().setUseWrapMode(true);editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>