<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Zidane relaxed as Real face PSG | The Zimbabwe Daily</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.thezimbabwedaily.com/xmlrpc.php" />
    <!-- JM Twitter Cards by Julien Maury 9.1 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@">
<meta name="twitter:site" content="@">
<meta name="twitter:title" content="Zidane relaxed as Real face PSG">
<meta name="twitter:description" content="Real Madrid coach Zinedine Zidane. Photo: REUTERS/Ognen TeofilovskiZinedine Zidane insists he is not letting the pressure get to him as he prepares his Real Madrid side for today&rsquo;s huge Cha">
<meta name="twitter:image" content="https://www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi1_.wp.comZidane-840f9196f-a16cf32d9f58e0ba90c3e656a524b53dc045a1b0.jpg">
<!-- /JM Twitter Cards by Julien Maury 9.1 -->
<meta property="og:image" content="https://i0.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi1_.wp.comZidane-840f9196f-a16cf32d9f58e0ba90c3e656a524b53dc045a1b0.jpg?fit=620%2C348&ssl=1" /><link rel="icon" type="image/png" href="https://www.thezimbabwedaily.com/wp-content/uploads/2018/02/logo-Copy-1.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Zimbabwe Daily &raquo; Feed" href="https://www.thezimbabwedaily.com/feed" />
<link rel="alternate" type="application/rss+xml" title="The Zimbabwe Daily &raquo; Comments Feed" href="https://www.thezimbabwedaily.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="The Zimbabwe Daily &raquo; Zidane relaxed as Real face PSG Comments Feed" href="https://www.thezimbabwedaily.com/news/182656-zidane-relaxed-as-real-face-psg.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thezimbabwedaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.thezimbabwedaily.com/wp-content/plugins/td-multi-purpose/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://www.thezimbabwedaily.com/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.6' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.thezimbabwedaily.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.thezimbabwedaily.com/wp-content/themes/Newspaper/style.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.thezimbabwedaily.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script>
<script type='text/javascript'>
var usp_custom_field = ""; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 3; 
</script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script>
<link rel='https://api.w.org/' href='https://www.thezimbabwedaily.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thezimbabwedaily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thezimbabwedaily.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mnangagwa to step down if he loses election' href='https://www.thezimbabwedaily.com/news/182661-mnangagwa-to-step-down-if-he-loses-election.html' />
<link rel='next' title='Zimbabwe, Botswana agree to upgrade cooperation' href='https://www.thezimbabwedaily.com/news/182691-zimbabwe-botswana-agree-to-upgrade-cooperation.html' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="https://www.thezimbabwedaily.com/news/182656-zidane-relaxed-as-real-face-psg.html" />
<link rel='shortlink' href='https://wp.me/p5aQUY-Lw4' />
<link rel="alternate" type="application/json+oembed" href="https://www.thezimbabwedaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thezimbabwedaily.com%2Fnews%2F182656-zidane-relaxed-as-real-face-psg.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thezimbabwedaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thezimbabwedaily.com%2Fnews%2F182656-zidane-relaxed-as-real-face-psg.html&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.thezimbabwedaily.com\/wp-admin\/","wpRestNonce":"216d8e0cd4","wpRestUrl":"https:\/\/www.thezimbabwedaily.com\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%-%postname%.html"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Feed to Post 3.7.2" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.thezimbabwedaily.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="description" content="Real Madrid coach Zinedine Zidane. Photo: REUTERS/Ognen Teofilovski Zinedine Zidane insists he is not letting the pressure get to him as he prepares his Real Madrid side for today&rsquo;s huge Champions League last-16 clash with Paris Saint-Germain at the Santiago Bernabeu. &ldquo;I&rsquo;m very happy. We all live for these moments. I don&rsquo;t feel any particular&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Zidane relaxed as Real face PSG" />
<meta property="og:url" content="https://www.thezimbabwedaily.com/news/182656-zidane-relaxed-as-real-face-psg.html" />
<meta property="og:description" content="Real Madrid coach Zinedine Zidane. Photo: REUTERS/Ognen Teofilovski Zinedine Zidane insists he is not letting the pressure get to him as he prepares his Real Madrid side for today&rsquo;s huge Cham…" />
<meta property="article:published_time" content="2018-02-13T23:01:17+00:00" />
<meta property="article:modified_time" content="2018-02-13T22:27:45+00:00" />
<meta property="og:site_name" content="The Zimbabwe Daily" />
<meta property="og:image" content="https://i0.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi1_.wp.comZidane-840f9196f-a16cf32d9f58e0ba90c3e656a524b53dc045a1b0.jpg?fit=620%2C348&amp;ssl=1" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="348" />
<meta property="og:locale" content="en_US" />

<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8945291-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8945291-6');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.thezimbabwedaily.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.thezimbabwedaily.com/category/news",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.thezimbabwedaily.com/news/182656-zidane-relaxed-as-real-face-psg.html",
                                "name": "Zidane relaxed as Real face PSG"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-182656 single-format-standard zidane-relaxed-as-real-face-psg global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thezimbabwedaily/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/zimbabwedaily" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-108531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-108531"><a href="https://www.thezimbabwedaily.com/">Home</a></li>
<li id="menu-item-108532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108532"><a href="https://www.thezimbabwedaily.com/about-us">About Us</a></li>
<li id="menu-item-108533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108533"><a href="https://www.thezimbabwedaily.com/advertising">Advertising</a></li>
<li id="menu-item-108534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108534"><a href="https://www.thezimbabwedaily.com/submit-a-story-or-opinion">Submit a story or opinion</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.thezimbabwedaily.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Harare, ZW</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Wednesday, February 14, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.thezimbabwedaily.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.thezimbabwedaily.com/">
            <img class="td-retina-data" data-retina="https://www.thezimbabwedaily.com/wp-content/uploads/2018/02/logo-1.png" src="https://www.thezimbabwedaily.com/wp-content/uploads/2018/02/logo-1.png" alt=""/>
            <span class="td-visual-hidden">The Zimbabwe Daily</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5a83994c444ac_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="7767731863"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="7767731863"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="7767731863"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="7767731863"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.thezimbabwedaily.com/">
            <img class="td-retina-data" data-retina="https://www.thezimbabwedaily.com/wp-content/uploads/2018/02/logo-1.png" src="https://www.thezimbabwedaily.com/wp-content/uploads/2018/02/logo-1.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-108531"><a href="https://www.thezimbabwedaily.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108532"><a href="https://www.thezimbabwedaily.com/about-us">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108533"><a href="https://www.thezimbabwedaily.com/advertising">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-108534"><a href="https://www.thezimbabwedaily.com/submit-a-story-or-opinion">Submit a story or opinion</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thezimbabwedaily/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/zimbabwedaily" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.thezimbabwedaily.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://www.thezimbabwedaily.com/category/news">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Zidane relaxed as Real face PSG</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-182656" class="post-182656 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.thezimbabwedaily.com/category/news">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Zidane relaxed as Real face PSG</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.thezimbabwedaily.com/author/staff-reporter">Staff Reporter</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-13T22:01:17+00:00" >Feb 13, 2018</time></span>                    <div class="td-post-comments"><a href="https://www.thezimbabwedaily.com/news/182656-zidane-relaxed-as-real-face-psg.html#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-182656">4</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.thezimbabwedaily.com/news/182656-zidane-relaxed-as-real-face-psg.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_2_5a83994c49db2" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thezimbabwedaily.com%2Fnews%2F182656-zidane-relaxed-as-real-face-psg.html" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Zidane+relaxed+as+Real+face+PSG&url=https%3A%2F%2Fwww.thezimbabwedaily.com%2Fnews%2F182656-zidane-relaxed-as-real-face-psg.html&via=The+Zimbabwe+Daily" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.thezimbabwedaily.com/news/182656-zidane-relaxed-as-real-face-psg.html" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.thezimbabwedaily.com/news/182656-zidane-relaxed-as-real-face-psg.html&amp;media=https://www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi1_.wp.comZidane-840f9196f-a16cf32d9f58e0ba90c3e656a524b53dc045a1b0.jpg&description=Zidane+relaxed+as+Real+face+PSG" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Zidane relaxed as Real face PSG %0A%0A https://www.thezimbabwedaily.com/news/182656-zidane-relaxed-as-real-face-psg.html" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5a83994c49db2">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_4_5a83994c4f9e7_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="4994938920"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="4994938920"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="4994938920"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="4994938920"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<a href=''></a><p><img src="https://i2.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/i1.wp.comZidane-840f9196f2eea8a9e46e5c3f521433389f0e0b02.jpg?w=696&#038;ssl=1" alt="" title="Zidane" data-recalc-dims="1" />Real Madrid coach Zinedine Zidane. Photo: REUTERS/Ognen Teofilovski</p>
<div class="mh-social-top mh-share-buttons mh-row clearfix">   </div>
<div class="c3"><ins class="adsbygoogle c2" data-ad-client="ca-pub-4362449616267391" data-ad-slot="5236693406"></ins></div>
<p>Zinedine Zidane insists he is not letting the pressure get to him as he prepares his Real Madrid side for today&rsquo;s huge Champions League last-16 clash with Paris Saint-Germain at the Santiago Bernabeu.<span></span></p>
<p>&ldquo;I&rsquo;m very happy. We all live for these moments. I don&rsquo;t feel any particular pressure,&rdquo; a relaxed Zidane said at a press conference at Real&rsquo;s Valdebebas training complex yesterday.</p>
<p>&ldquo;We have prepared as we usually do. Certainly tomorrow (today) there will be a bit more pressure than usual, but I&rsquo;m going to enjoy it. My future does not bother me much just now.&rdquo;</p>
<p>Zidane has been going through the toughest period of his short managerial career, with Real fourth in La Liga, a huge 17 points behind leaders Barcelona, albeit with a game in hand.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_3_5a83994c4f696_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement - </span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="4829232824"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement - </span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="4829232824"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement - </span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="4829232824"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement - </span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="4829232824"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>That has led to speculation that the Frenchman&rsquo;s future as coach is on the line against a feared PSG side, with the two-time defending European champions putting all their hopes in the Champions League going into the first leg of this tie.</p>
<p>&ldquo;I am just trying to get on with my work. This is my passion,&rdquo; said Zidane, who has won eight trophies as Real coach. &ldquo;I have nothing that I need to demonstrate.&rdquo;</p>
<div class="c4"><ins class="adsbygoogle c2" data-ad-client="ca-pub-4362449616267391" data-ad-slot="5236693406"></ins></div>
<p>The tie is a special one for the Marseille-born Zidane, as he faces a French club for the first time since being appointed Real coach in January 2016. The second leg will be in Paris on March 6.</p>
<p>&ldquo;Playing against PSG as someone from Marseille, there has always been a rivalry there, but I&rsquo;m not going to think about that. I just want a beautiful game of football.&rdquo;</p>
<p>Zidane got the full backing of Real&rsquo;s Brazilian left-back Marcelo, who said the former World Cup winner has a great relationship with the stars in the Madrid dressing room.</p>
<p>&ldquo;He is a person who is very close to us and who helped us so much when he arrived here,&rdquo; said the 29-year-old.</p>
<p>&ldquo;He is a great coach who has done so much for this team and will keep on doing so to get things back to how they used to be.&rdquo;</p>
<p>Marcelo will be coming up against his international team-mate Neymar, who he claimed ahead of the game in an interview with Brazilian television would &ldquo;one day play for Real Madrid&rdquo;.</p>
<p>&ldquo;Madrid fans like good players, and Neymar is a world star. Any fan would like to have Neymar in their team,&rdquo; he added on Tuesday.</p>
<p>Real, though, are wary of the threats elsewhere in a PSG side also featuring the likes of Edinson Cavani and Kylian Mbappe.</p>
<p>&ldquo;Of course Neymar is a great player who is on top of his game, but we are not only thinking about him.&rdquo; &mdash; AFP.</p>
<div class="c5"></div>
<div class="mh-social-bottom mh-share-buttons mh-row clearfix">   </div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Zidane%20relaxed%20as%20Real%20face%20PSG https%3A%2F%2Fwww.thezimbabwedaily.com%2Fnews%2F182656-zidane-relaxed-as-real-face-psg.html" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.thezimbabwedaily.com/news/182656-zidane-relaxed-as-real-face-psg.html?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-182656" class="share-linkedin sd-button share-icon no-text" href="https://www.thezimbabwedaily.com/news/182656-zidane-relaxed-as-real-face-psg.html?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-182656" class="share-twitter sd-button share-icon no-text" href="https://www.thezimbabwedaily.com/news/182656-zidane-relaxed-as-real-face-psg.html?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.thezimbabwedaily.com/news/182656-zidane-relaxed-as-real-face-psg.html?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-182656" class="share-facebook sd-button share-icon no-text" href="https://www.thezimbabwedaily.com/news/182656-zidane-relaxed-as-real-face-psg.html?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-182656" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.thezimbabwedaily.com/news/182656-zidane-relaxed-as-real-face-psg.html?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.thezimbabwedaily.com/news/182656-zidane-relaxed-as-real-face-psg.html#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-76468380-182656-5a83994c4e0fc' data-src='https://widgets.wp.com/likes/#blog_id=76468380&amp;post_id=182656&amp;origin=www.thezimbabwedaily.com&amp;obj_id=76468380-182656-5a83994c4e0fc' data-name='like-post-frame-76468380-182656-5a83994c4e0fc'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_5_5a83994c4fca2_rand td_block_template_1"><script id="mNCC" language="javascript">
   medianet_width = "300";
   medianet_height = "250";
   medianet_crid = "635659539";
   medianet_versionId = "111299";
   (function() {
       var isSSL = 'https:' == document.location.protocol;
       var mnSrc = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/nmedianet.js?cid=8CUSRHO4H' + (isSSL ? '&https=1' : '');
       document.write('<scr' + 'ipt type="text/javascript" id="mNSC" src="' + mnSrc + '"></scr' + 'ipt>');
   })();
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.thezimbabwedaily.com/news/182656-zidane-relaxed-as-real-face-psg.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_6_5a83994c502fd" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thezimbabwedaily.com%2Fnews%2F182656-zidane-relaxed-as-real-face-psg.html" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Zidane+relaxed+as+Real+face+PSG&url=https%3A%2F%2Fwww.thezimbabwedaily.com%2Fnews%2F182656-zidane-relaxed-as-real-face-psg.html&via=The+Zimbabwe+Daily" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.thezimbabwedaily.com/news/182656-zidane-relaxed-as-real-face-psg.html" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.thezimbabwedaily.com/news/182656-zidane-relaxed-as-real-face-psg.html&amp;media=https://www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi1_.wp.comZidane-840f9196f-a16cf32d9f58e0ba90c3e656a524b53dc045a1b0.jpg&description=Zidane+relaxed+as+Real+face+PSG" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Zidane relaxed as Real face PSG %0A%0A https://www.thezimbabwedaily.com/news/182656-zidane-relaxed-as-real-face-psg.html" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_6_5a83994c502fd">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.thezimbabwedaily.com/news/182661-mnangagwa-to-step-down-if-he-loses-election.html">Mnangagwa to step down if he loses election</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.thezimbabwedaily.com/news/182691-zimbabwe-botswana-agree-to-upgrade-cooperation.html">Zimbabwe, Botswana agree to upgrade cooperation</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.thezimbabwedaily.com/author/staff-reporter"><img alt='' src='https://secure.gravatar.com/avatar/1eeab99dd3c307aef23830955cdb9c3f?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1eeab99dd3c307aef23830955cdb9c3f?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.thezimbabwedaily.com/author/staff-reporter">Staff Reporter</a></span></div><div class="td-author-url"><a href="http://www.thezimbabwedaily.com">http://www.thezimbabwedaily.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Staff Reporter"></span><meta itemprop="datePublished" content="2018-02-13T22:01:17+00:00"><meta itemprop="dateModified" content="2018-02-13T22:27:45+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.thezimbabwedaily.com/news/182656-zidane-relaxed-as-real-face-psg.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.thezimbabwedaily.com/wp-content/uploads/2018/02/logo-1.png"></span><meta itemprop="name" content="The Zimbabwe Daily"></span><meta itemprop="headline " content="Zidane relaxed as Real face PSG"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi1_.wp.comZidane-840f9196f-a16cf32d9f58e0ba90c3e656a524b53dc045a1b0.jpg?fit=620%2C348&ssl=1"><meta itemprop="width" content="620"><meta itemprop="height" content="348"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_7_5a83994c53212_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5a83994c53212" ><script>var block_td_uid_7_5a83994c53212 = new tdBlock();
block_td_uid_7_5a83994c53212.id = "td_uid_7_5a83994c53212";
block_td_uid_7_5a83994c53212.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5a83994c53212_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a83994c53212_rand","tdc_css_class_style":"td_uid_7_5a83994c53212_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":182656,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_7_5a83994c53212.td_column_number = "3";
block_td_uid_7_5a83994c53212.block_type = "td_block_related_posts";
block_td_uid_7_5a83994c53212.post_count = "6";
block_td_uid_7_5a83994c53212.found_posts = "12122";
block_td_uid_7_5a83994c53212.header_color = "";
block_td_uid_7_5a83994c53212.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a83994c53212.max_num_pages = "2021";
tdBlocksArray.push(block_td_uid_7_5a83994c53212);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_8_5a83994cc1cef" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_5a83994c53212" href="#">RELATED ARTICLES</a><a id="td_uid_9_5a83994cc1df5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_5a83994c53212" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_7_5a83994c53212 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thezimbabwedaily.com/news/182701-anc-confirms-recalling-zuma.html" rel="bookmark" title="ANC confirms recalling Zuma"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ANC confirms recalling Zuma"/></a></div>                <a href="https://www.thezimbabwedaily.com/category/news" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thezimbabwedaily.com/news/182701-anc-confirms-recalling-zuma.html" rel="bookmark" title="ANC confirms recalling Zuma">ANC confirms recalling Zuma</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thezimbabwedaily.com/news/182676-mdc-t-recalls-harare-mayor-manyenyeni.html" rel="bookmark" title="MDC-T recalls Harare Mayor Manyenyeni"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi1_.wp.comBernard-Manyenye-addddf1997bd54ac5163a318683e2b048c67d6b1.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi1_.wp.comBernard-Manyenye-addddf1997bd54ac5163a318683e2b048c67d6b1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi1_.wp.comBernard-Manyenye-addddf1997bd54ac5163a318683e2b048c67d6b1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi1_.wp.comBernard-Manyenye-addddf1997bd54ac5163a318683e2b048c67d6b1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi1_.wp.comBernard-Manyenye-addddf1997bd54ac5163a318683e2b048c67d6b1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MDC-T recalls Harare Mayor Manyenyeni"/></a></div>                <a href="https://www.thezimbabwedaily.com/category/news" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thezimbabwedaily.com/news/182676-mdc-t-recalls-harare-mayor-manyenyeni.html" rel="bookmark" title="MDC-T recalls Harare Mayor Manyenyeni">MDC-T recalls Harare Mayor Manyenyeni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thezimbabwedaily.com/news/182681-pastor-defrauded-by-ex-schoolmates-hubby.html" rel="bookmark" title="Pastor ‘defrauded’ by ex-schoolmate’s hubby"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi0_.wp.comCOURT-1-5a85994b-49587f6b0a7d661dab0634709e70c81f29993d81.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi0_.wp.comCOURT-1-5a85994b-49587f6b0a7d661dab0634709e70c81f29993d81.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi0_.wp.comCOURT-1-5a85994b-49587f6b0a7d661dab0634709e70c81f29993d81.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi0_.wp.comCOURT-1-5a85994b-49587f6b0a7d661dab0634709e70c81f29993d81.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pastor ‘defrauded’ by ex-schoolmate’s hubby"/></a></div>                <a href="https://www.thezimbabwedaily.com/category/news" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thezimbabwedaily.com/news/182681-pastor-defrauded-by-ex-schoolmates-hubby.html" rel="bookmark" title="Pastor ‘defrauded’ by ex-schoolmate’s hubby">Pastor ‘defrauded’ by ex-schoolmate’s hubby</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thezimbabwedaily.com/news/182686-nust-takes-lecturers-to-labour-court.html" rel="bookmark" title="Nust takes lecturers to Labour Court"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi2_.wp.comFelix-Moyo-51525-91ca357e962ba7dade36ed1973d0b8f5d9b57f94.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi2_.wp.comFelix-Moyo-51525-91ca357e962ba7dade36ed1973d0b8f5d9b57f94.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi2_.wp.comFelix-Moyo-51525-91ca357e962ba7dade36ed1973d0b8f5d9b57f94.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi2_.wp.comFelix-Moyo-51525-91ca357e962ba7dade36ed1973d0b8f5d9b57f94.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nust takes lecturers to Labour Court"/></a></div>                <a href="https://www.thezimbabwedaily.com/category/news" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thezimbabwedaily.com/news/182686-nust-takes-lecturers-to-labour-court.html" rel="bookmark" title="Nust takes lecturers to Labour Court">Nust takes lecturers to Labour Court</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thezimbabwedaily.com/news/182691-zimbabwe-botswana-agree-to-upgrade-cooperation.html" rel="bookmark" title="Zimbabwe, Botswana agree to upgrade cooperation"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi0_.wp.comMnangagwa-and-Kh-cd725eeb26b5a31b65f314333e835e4fdb2ff3b3.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi0_.wp.comMnangagwa-and-Kh-cd725eeb26b5a31b65f314333e835e4fdb2ff3b3.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi0_.wp.comMnangagwa-and-Kh-cd725eeb26b5a31b65f314333e835e4fdb2ff3b3.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi0_.wp.comMnangagwa-and-Kh-cd725eeb26b5a31b65f314333e835e4fdb2ff3b3.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi0_.wp.comMnangagwa-and-Kh-cd725eeb26b5a31b65f314333e835e4fdb2ff3b3.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zimbabwe, Botswana agree to upgrade cooperation"/></a></div>                <a href="https://www.thezimbabwedaily.com/category/news" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thezimbabwedaily.com/news/182691-zimbabwe-botswana-agree-to-upgrade-cooperation.html" rel="bookmark" title="Zimbabwe, Botswana agree to upgrade cooperation">Zimbabwe, Botswana agree to upgrade cooperation</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.thezimbabwedaily.com/news/182661-mnangagwa-to-step-down-if-he-loses-election.html" rel="bookmark" title="Mnangagwa to step down if he loses election"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi2_.wp.comMnangagwa-1-d5d2-df18109d3288b2169726fc873d298036e96dff9a.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi2_.wp.comMnangagwa-1-d5d2-df18109d3288b2169726fc873d298036e96dff9a.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi2_.wp.comMnangagwa-1-d5d2-df18109d3288b2169726fc873d298036e96dff9a.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi2_.wp.comMnangagwa-1-d5d2-df18109d3288b2169726fc873d298036e96dff9a.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi2_.wp.comMnangagwa-1-d5d2-df18109d3288b2169726fc873d298036e96dff9a.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mnangagwa to step down if he loses election"/></a></div>                <a href="https://www.thezimbabwedaily.com/category/news" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.thezimbabwedaily.com/news/182661-mnangagwa-to-step-down-if-he-loses-election.html" rel="bookmark" title="Mnangagwa to step down if he loses election">Mnangagwa to step down if he loses election</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a83994c53212" data-td_block_id="td_uid_7_5a83994c53212"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a83994c53212" data-td_block_id="td_uid_7_5a83994c53212"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/thezimbabwedaily" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/thezimbabwedaily"><a href="https://www.facebook.com/thezimbabwedaily"></a></blockquote></div>
		</div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_10_5a83994cd651d_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="7767731863"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="7767731863"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="7767731863"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2891693655432889" data-ad-slot="7767731863"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Recent Posts</span></h4>		<ul>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/182701-anc-confirms-recalling-zuma.html">ANC confirms recalling Zuma</a>
											<span class="post-date">Feb 14, 2018</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/182676-mdc-t-recalls-harare-mayor-manyenyeni.html">MDC-T recalls Harare Mayor Manyenyeni</a>
											<span class="post-date">Feb 13, 2018</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/182681-pastor-defrauded-by-ex-schoolmates-hubby.html">Pastor ‘defrauded’ by ex-schoolmate’s hubby</a>
											<span class="post-date">Feb 13, 2018</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/182686-nust-takes-lecturers-to-labour-court.html">Nust takes lecturers to Labour Court</a>
											<span class="post-date">Feb 13, 2018</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/182691-zimbabwe-botswana-agree-to-upgrade-cooperation.html">Zimbabwe, Botswana agree to upgrade cooperation</a>
											<span class="post-date">Feb 13, 2018</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/182656-zidane-relaxed-as-real-face-psg.html">Zidane relaxed as Real face PSG</a>
											<span class="post-date">Feb 13, 2018</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/182661-mnangagwa-to-step-down-if-he-loses-election.html">Mnangagwa to step down if he loses election</a>
											<span class="post-date">Feb 13, 2018</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/182627-zim-bots-strike-diamonds-deal.html">Zim, Bots strike diamonds deal</a>
											<span class="post-date">Feb 13, 2018</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/182632-mdc-t-technically-splits.html">MDC-T technically splits</a>
											<span class="post-date">Feb 13, 2018</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/international-news/182600-updated-anc-demands-zuma-steps-down.html">UPDATED: ANC demands Zuma steps down</a>
											<span class="post-date">Feb 13, 2018</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/182641-editorial-comment-heads-even-torsos-should-roll-at-zimsec.html">EDITORIAL COMMENT: Heads, even torsos should roll at Zimsec</a>
											<span class="post-date">Feb 13, 2018</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/business/182605-mealie-brand-capacity-hits-80pc.html">Mealie Brand capacity hits 80pc</a>
											<span class="post-date">Feb 13, 2018</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/182666-kazembe-holds-peace-indaba.html">KAZEMBE HOLDS PEACE INDABA</a>
											<span class="post-date">Feb 13, 2018</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/news/182646-zpc-gwanda-exposure-down-to-18m.html">ZPC Gwanda exposure down to $1,8m</a>
											<span class="post-date">Feb 13, 2018</span>
									</li>
											<li>
					<a href="https://www.thezimbabwedaily.com/sport/182610-netone-to-unveil-sponsorship.html">NetOne to unveil sponsorship</a>
											<span class="post-date">Feb 13, 2018</span>
									</li>
					</ul>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.thezimbabwedaily.com/"><img class="td-retina-data" src="https://www.thezimbabwedaily.com/wp-content/uploads/2018/02/logo-1.png" data-retina="https://www.thezimbabwedaily.com/wp-content/uploads/2018/02/logo-1.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contact us: <a href="mailto:info@thezimbabwedaily.com">info@thezimbabwedaily.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thezimbabwedaily/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/zimbabwedaily" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script id="mNCC" language="javascript">
   medianet_width = "300";
   medianet_height = "250";
   medianet_crid = "635659539";
   medianet_versionId = "111299";
   (function() {
       var isSSL = 'https:' == document.location.protocol;
       var mnSrc = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/nmedianet.js?cid=8CUSRHO4H' + (isSSL ? '&https=1' : '');
       document.write('<scr' + 'ipt type="text/javascript" id="mNSC" src="' + mnSrc + '"></scr' + 'ipt>');
   })();
</script></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/thezimbabwedaily/" data-width="340"  data-height="432" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/thezimbabwedaily/"><a href="https://www.facebook.com/thezimbabwedaily/"></a></blockquote></div>
		</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>Most Popular</span></h4><ul>				<li>
										<a href="https://www.thezimbabwedaily.com/news/182367-khama-mnangagwa-mend-fences.html" class="bump-view" data-bump-view="tp">
						Khama, Mnangagwa mend fences					</a>
									</li>
							<li>
										<a href="https://www.thezimbabwedaily.com/news/182347-mnangagwa-placed-under-us-sanctions.html" class="bump-view" data-bump-view="tp">
						Mnangagwa placed under US sanctions					</a>
									</li>
							<li>
										<a href="https://www.thezimbabwedaily.com/news/182384-mudzuri-barred-from-harvest-house.html" class="bump-view" data-bump-view="tp">
						Mudzuri barred from Harvest House					</a>
									</li>
							<li>
										<a href="https://www.thezimbabwedaily.com/news/182370-tz-civil-servants-threaten-demonstration.html" class="bump-view" data-bump-view="tp">
						TZ, civil servants threaten demonstration					</a>
									</li>
							<li>
										<a href="https://www.thezimbabwedaily.com/news/182209-just-in-mutare-high-court-nears-completion.html" class="bump-view" data-bump-view="tp">
						JUST IN: Mutare High Court nears completion					</a>
									</li>
							<li>
										<a href="https://www.thezimbabwedaily.com/news/182516-chamisa-is-on-the-right-track.html" class="bump-view" data-bump-view="tp">
						Chamisa is on the right track					</a>
									</li>
							<li>
										<a href="https://www.thezimbabwedaily.com/news/182434-zimbabwean-drug-trafficker-arrested-at-maputo-airport.html" class="bump-view" data-bump-view="tp">
						Zimbabwean drug trafficker arrested at Maputo airport					</a>
									</li>
							<li>
										<a href="https://www.thezimbabwedaily.com/news/182312-ed-epitome-of-zims-aspirations-khama.html" class="bump-view" data-bump-view="tp">
						ED epitome of Zim’s aspirations: Khama					</a>
									</li>
							<li>
										<a href="https://www.thezimbabwedaily.com/news/182395-chamisa-biti-ncube-wanted-to-be-in-cape-town-say-organisers.html" class="bump-view" data-bump-view="tp">
						Chamisa, Biti, Ncube wanted to be in Cape Town – say organisers					</a>
									</li>
			</ul></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; The Zimbabwe Daily                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<img alt='css.php' src="https://www.thezimbabwedaily.com/wp-content/plugins/cookies-for-comments/css.php?k=550690f2a40357a7850fb7895ae4401a&amp;o=i&amp;t=1875455901" width='1' height='1' />	<div style="display:none">
	<div class="grofile-hash-map-1eeab99dd3c307aef23830955cdb9c3f">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.thezimbabwedaily.com/news/182701-anc-confirms-recalling-zuma.html" rel="bookmark" title="ANC confirms recalling Zuma"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/06/www.herald.co_.zwnewspapers-2f6622d40395c1cdd28bdf650ca03dfd48a1e3ee.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ANC confirms recalling Zuma"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.thezimbabwedaily.com/news/182701-anc-confirms-recalling-zuma.html" rel="bookmark" title="ANC confirms recalling Zuma">ANC confirms recalling Zuma</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-14T01:01:59+00:00" >Feb 14, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.thezimbabwedaily.com/news/182676-mdc-t-recalls-harare-mayor-manyenyeni.html" rel="bookmark" title="MDC-T recalls Harare Mayor Manyenyeni"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi1_.wp.comBernard-Manyenye-addddf1997bd54ac5163a318683e2b048c67d6b1.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi1_.wp.comBernard-Manyenye-addddf1997bd54ac5163a318683e2b048c67d6b1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi1_.wp.comBernard-Manyenye-addddf1997bd54ac5163a318683e2b048c67d6b1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi1_.wp.comBernard-Manyenye-addddf1997bd54ac5163a318683e2b048c67d6b1.jpg?resize=534%2C380&ssl=1 534w, https://i0.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi1_.wp.comBernard-Manyenye-addddf1997bd54ac5163a318683e2b048c67d6b1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="MDC-T recalls Harare Mayor Manyenyeni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.thezimbabwedaily.com/news/182676-mdc-t-recalls-harare-mayor-manyenyeni.html" rel="bookmark" title="MDC-T recalls Harare Mayor Manyenyeni">MDC-T recalls Harare Mayor Manyenyeni</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-13T22:15:49+00:00" >Feb 13, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.thezimbabwedaily.com/news/182681-pastor-defrauded-by-ex-schoolmates-hubby.html" rel="bookmark" title="Pastor ‘defrauded’ by ex-schoolmate’s hubby"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi0_.wp.comCOURT-1-5a85994b-49587f6b0a7d661dab0634709e70c81f29993d81.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi0_.wp.comCOURT-1-5a85994b-49587f6b0a7d661dab0634709e70c81f29993d81.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi0_.wp.comCOURT-1-5a85994b-49587f6b0a7d661dab0634709e70c81f29993d81.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi0_.wp.comCOURT-1-5a85994b-49587f6b0a7d661dab0634709e70c81f29993d81.jpg?resize=534%2C381&ssl=1 534w, https://i2.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2018/02/www.thezimbabwedaily.comi0_.wp.comCOURT-1-5a85994b-49587f6b0a7d661dab0634709e70c81f29993d81.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pastor ‘defrauded’ by ex-schoolmate’s hubby"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.thezimbabwedaily.com/news/182681-pastor-defrauded-by-ex-schoolmates-hubby.html" rel="bookmark" title="Pastor ‘defrauded’ by ex-schoolmate’s hubby">Pastor ‘defrauded’ by ex-schoolmate’s hubby</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-13T22:12:40+00:00" >Feb 13, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.6 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5a83994e6b3ed
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.thezimbabwedaily.com\/news\/182656-zidane-relaxed-as-real-face-psg.html":182656};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/news/182656-zidane-relaxed-as-real-face-psg.html" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"zimbabwedaily"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.12"},"disqusIdentifier":"182656 https:\/\/www.thezimbabwedaily.com\/?p=182656","disqusShortname":"zimbabwedaily","disqusTitle":"Zidane relaxed as Real face PSG","disqusUrl":"https:\/\/www.thezimbabwedaily.com\/news\/182656-zidane-relaxed-as-real-face-psg.html","postId":"182656"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.12'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201807'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.6'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.8'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.8'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Harare, ZW","api_location":"Harare","api_language":"en","api_key":"5f3ea4ec590758e4d191d6ea7aefa68d","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[16,60.8],"today_humidity":93,"today_wind_speed":[2,1.3],"today_min":[16,60.8],"today_max":[16,60.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1518577200,"day_name":"Wed","day_temp":[22,72],"owm_day_index":0},{"timestamp":1518652800,"day_name":"Thu","day_temp":[25,77],"owm_day_index":7},{"timestamp":1518739200,"day_name":"Fri","day_temp":[26,79],"owm_day_index":15},{"timestamp":1518825600,"day_name":"Sat","day_temp":[27,80],"owm_day_index":23},{"timestamp":1518912000,"day_name":"Sun","day_temp":[22,72],"owm_day_index":31}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[182656]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.thezimbabwedaily.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.thezimbabwedaily.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201807.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'76468380',post:'182656',tz:'0',srv:'www.thezimbabwedaily.com'} ]);
	_stq.push([ 'clickTrackerInit', '76468380', '182656' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a83994e6bb82"></textarea>
						<div id="td_live_css_uid_1_5a83994e6bb82" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a83994e6bb82');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a83994e6bb82");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>