<!DOCTYPE html><!-- HTML 5 -->
<html lang="en-US">

<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="keywords" content="Zimbabwe, News">
<meta name="author" content="The Zimbabwe Daily">
<meta name="copyright" content="The Zimbabwe Daily">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="gzJyc4VwMkqdXXW4hAcgsNAdfKqqCXREbv4j2ienkGw" />
<title>Zimbabwe regime to give white farmers five-year leases, blacks 99-year leases | The Zimbabwe Daily</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.thezimbabwedaily.com/wp-content/themes/the-zimbabwe-daily/favicon.ico">
<link rel="pingback" href="https://www.thezimbabwedaily.com/xmlrpc.php" />

<!-- JM Twitter Cards by Julien Maury 8.1 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@">
<meta name="twitter:site" content="@">
<meta name="twitter:title" content="Zimbabwe regime to give white farmers five-year leases, blacks 99-year leases">
<meta name="twitter:description" content="Zimbabwe will give white farmers five-year leases while blacks will be given 99-year leases and is scrapping the provision that said they would only be given the leases after three years when the">
<meta name="twitter:image" content="https://g.twimg.com/Twitter_logo_blue.png">
<!-- /JM Twitter Cards by Julien Maury 8.1 -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Zimbabwe Daily &raquo; Feed" href="https://www.thezimbabwedaily.com/feed" />
<link rel="alternate" type="application/rss+xml" title="The Zimbabwe Daily &raquo; Comments Feed" href="https://www.thezimbabwedaily.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="The Zimbabwe Daily &raquo; Zimbabwe regime to give white farmers five-year leases, blacks 99-year leases Comments Feed" href="https://www.thezimbabwedaily.com/news/161370-zimbabwe-regime-to-give-white-farmers-five-year-leases-blacks-99-year-leases.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thezimbabwedaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hugeit-lightbox-css-css'  href='https://www.thezimbabwedaily.com/wp-content/plugins/lightbox/css/frontend/lightbox.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://www.thezimbabwedaily.com/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-stylesheet-css'  href='https://www.thezimbabwedaily.com/wp-content/themes/the-zimbabwe-daily/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-genericons-css'  href='https://www.thezimbabwedaily.com/wp-content/themes/the-zimbabwe-daily/css/genericons.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-lite-default-font-css'  href='//fonts.googleapis.com/css?family=Droid+Sans&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-lite-default-title-font-css'  href='//fonts.googleapis.com/css?family=Francois+One&#038;ver=4.8.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='an_style-css'  href='https://www.thezimbabwedaily.com/wp-content/uploads/LJjWuaoLNEBp/DLDyqawYDAAG.css?ver=2.2.3' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.HDdBdQSOBcKW-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.HDdBdQSOBcKW {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.HDdBdQSOBcKW-default,.HDdBdQSOBcKW-ok {	padding: 30px 30px 15px;}.HDdBdQSOBcKW-image {	overflow: hidden;	position: relative;	width: 100%;}.HDdBdQSOBcKW-image .HDdBdQSOBcKW-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.HDdBdQSOBcKW-image .HDdBdQSOBcKW-right {	float: right;	width: 50%;	padding: 30px;}.HDdBdQSOBcKW.small {	width: 200px;	margin-left: -140px;}.HDdBdQSOBcKW.medium {	width: 400px;	margin-left: -240px;}.HDdBdQSOBcKW.large {	width: 600px;	margin-left: -340px;}.HDdBdQSOBcKW.xlarge {	width: 800px;	margin-left: -440px;}.close-HDdBdQSOBcKW {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-HDdBdQSOBcKW:hover {	color: #252b37;}.HDdBdQSOBcKW h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.HDdBdQSOBcKW-right h1 {	padding: 0 30px 0 0;	text-align: left;}.HDdBdQSOBcKW p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.HDdBdQSOBcKW p a {	color: #ff6160;}.HDdBdQSOBcKW-right .close-modal,.HDdBdQSOBcKW-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.HDdBdQSOBcKW-right .close-modal:hover,.HDdBdQSOBcKW-footer .close-modal:hover {	background-color: #252b37 !important;}.HDdBdQSOBcKW-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.HDdBdQSOBcKW-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.HDdBdQSOBcKW {		right: 5%;		left: 5%;		max-width: 90%;	}	.HDdBdQSOBcKW-default {		padding: 20px;	}	.HDdBdQSOBcKW-image .HDdBdQSOBcKW-left {		width: 100%;		height: 250px;	}	.HDdBdQSOBcKW-image .HDdBdQSOBcKW-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.HDdBdQSOBcKW h1 {		margin-bottom: 10px;		font-size: 20px;	}	.HDdBdQSOBcKW-right h1 {		padding: 0;	}	.HDdBdQSOBcKW p {		margin-bottom: 10px;	}	.close-HDdBdQSOBcKW {		color: #fcfcfc;		background-color: #252b37;	}	.close-HDdBdQSOBcKW:hover {		color: #252b37;		background-color: #fcfcfc;	}	.HDdBdQSOBcKW-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.HDdBdQSOBcKW-image .HDdBdQSOBcKW-left {		height: 200px;	}	.HDdBdQSOBcKW-image .HDdBdQSOBcKW-right {		margin-top: 200px;	}	.HDdBdQSOBcKW-footer {		text-align: center;	}	.HDdBdQSOBcKW-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/lightbox/js/frontend/froogaloop2.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script>
<script type='text/javascript'>
window.ParsleyConfig = { excluded: ".exclude" }; var usp_case_sensitivity = "false"; var usp_challenge_response = "2";
</script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dynamicnews_navigation_params = {"menuTitle":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/themes/the-zimbabwe-daily/js/navigation.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='https://www.thezimbabwedaily.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thezimbabwedaily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thezimbabwedaily.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Robert Mugabe under-fire over PG dismissal' href='https://www.thezimbabwedaily.com/news/161366-robert-mugabe-under-fire-over-pg-dismissal.html' />
<link rel='next' title='Mnangagwa’s sidekicks dismiss fake suspension letters' href='https://www.thezimbabwedaily.com/news/161374-mnangagwas-sidekicks-dismiss-fake-suspension-letters.html' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="https://www.thezimbabwedaily.com/news/161370-zimbabwe-regime-to-give-white-farmers-five-year-leases-blacks-99-year-leases.html" />
<link rel='shortlink' href='https://wp.me/p5aQUY-FYK' />
<link rel="alternate" type="application/json+oembed" href="https://www.thezimbabwedaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thezimbabwedaily.com%2Fnews%2F161370-zimbabwe-regime-to-give-white-farmers-five-year-leases-blacks-99-year-leases.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thezimbabwedaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thezimbabwedaily.com%2Fnews%2F161370-zimbabwe-regime-to-give-white-farmers-five-year-leases-blacks-99-year-leases.html&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<!--[if lt IE 9]>
	<script src="https://www.thezimbabwedaily.com/wp-content/themes/the-zimbabwe-daily/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	
<meta name="generator" content="Feed to Post 3.7.2" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="description" content="Zimbabwe will give white farmers five-year leases while blacks will be given 99-year leases and is scrapping the provision that said they would only be given the leases after three years when the government had assessed their production and investment in infrastructure. Lands Minister Douglas Mombeshora told Zimbabwe&rsquo;s traditional chiefs that the country still had&hellip;" />
<link rel="amphtml" href="https://www.thezimbabwedaily.com/news/161370-zimbabwe-regime-to-give-white-farmers-five-year-leases-blacks-99-year-leases.html/amp" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Zimbabwe regime to give white farmers five-year leases, blacks 99-year leases" />
<meta property="og:url" content="https://www.thezimbabwedaily.com/news/161370-zimbabwe-regime-to-give-white-farmers-five-year-leases-blacks-99-year-leases.html" />
<meta property="og:description" content="Zimbabwe will give white farmers five-year leases while blacks will be given 99-year leases and is scrapping the provision that said they would only be given the leases after three years when the g…" />
<meta property="article:published_time" content="2017-10-29T14:40:14+00:00" />
<meta property="article:modified_time" content="2017-10-29T13:45:53+00:00" />
<meta property="og:site_name" content="The Zimbabwe Daily" />
<meta property="og:image" content="https://www.thezimbabwedaily.com/wp-content/uploads/2017/10/i1.wp.comwhite-farmers-1829b345b13e528c5858282134fdf9d44765f86f.jpg" />
<meta property="og:image:width" content="678" />
<meta property="og:image:height" content="381" />
<meta property="og:locale" content="en_US" />
</head>

<body class="post-template-default single single-post postid-161370 single-format-standard">


<div id="wrapper" class="hfeed">

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix">
			<ul id="mainnav-menu" class="menu"><li id="menu-item-108531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-108531"><a href="https://www.thezimbabwedaily.com/">Home</a></li>
<li id="menu-item-108532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108532"><a href="https://www.thezimbabwedaily.com/about-us">About Us</a></li>
<li id="menu-item-120674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120674"><a href="http://qtpie.co.uk/">Dating</a></li>
<li id="menu-item-108533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108533"><a href="https://www.thezimbabwedaily.com/advertising">Advertising</a></li>
<li id="menu-item-108534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108534"><a href="https://www.thezimbabwedaily.com/submit-a-story-or-opinion">Submit a story or opinion</a></li>
</ul>		</nav>
	</div>

<nav id="socialnav" class="container clearfix">
					</nav>
	
	<div id="header-wrap">
	
		<header id="header" class="container clearfix">

			<div id="logo" class="clearfix">
            
			<a href="https://www.thezimbabwedaily.com/" title="The Zimbabwe Daily" rel="home">
            <h1 class="site-title"><img class="logo-image" src="https://www.thezimbabwedaily.com/wp-content/themes/the-zimbabwe-daily/images/logo.png" alt="The Zimbabwe Daily"/></h1>
            </a>
			
            <span class="banner_ad">	
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- Leader Board -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:728px;height:90px"
                     data-ad-client="ca-pub-2891693655432889"
                     data-ad-slot="4829232824"></ins>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
			</span>
            
             <span class="banner_ad_mobile" style="width: 100%; height: 100%; float: left; margin: 10px 0;">        
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- Responsive AD -->
                <ins class="adsbygoogle"
                     style="display:block"
                     data-ad-client="ca-pub-2891693655432889"
                     data-ad-slot="7767731863"
                     data-ad-format="auto"></ins>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
			</span>
                			
			</div>
			
		</header>
	
	</div>
	
    
   <!-- <span style="    color: red;
    display: block;
    font-size: 1.5em;
    margin: 21px 0;"> The album that contains this song is banned in Zimbabwe. Please support the talented Hosiah Chipanga. Buy his music!</span>
    
    <div class="videoWrapper">
    <iframe width="854" height="480" src="https://www.youtube.com/embed/6-uap9LfYqI" frameborder="0" allowfullscreen></iframe>
	</div>-->
    
	<a href="http://goo.gl/M2wywM "></a>
		
	<div id="wrap" class="container clearfix">
		
		<section id="content" class="primary" role="main">
		
		
	<article id="post-161370" class="post-161370 post type-post status-publish format-standard hentry category-news">
  
  		<h2 class="post-title">Zimbabwe regime to give white farmers five-year leases, blacks 99-year leases</h2>
  
    <span style=" float:left; width: 100%; height: 100%; padding: 10px 15px 10px 0px">        

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 300x250, created 26/05/09 -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:300px;height:250px"
         data-ad-client="ca-pub-2891693655432889"
         data-ad-slot="4994938920"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

	</span>
	       	
		<div class="postmeta">
<strong>Sunday 29th October 2017 13:40</strong>        </div>



        
			
		            		
		<div class="entry clearfix">

                  
        
			<a href=''></a><p><img src="https://i1.wp.com/www.thezimbabwedaily.com/wp-content/uploads/2017/10/i1.wp.comwhite-farmers-1829b345b13e528c5858282134fdf9d44765f86f.jpg?w=860&#038;ssl=1" alt="" title="white farmers" data-recalc-dims="1" /></p>
<div class="mh-social-top mh-share-buttons mh-row clearfix">   </div>
<div class="c3"><ins class="adsbygoogle c2" data-ad-client="ca-pub-4362449616267391" data-ad-slot="5236693406"></ins></div>
<p>Zimbabwe will give white farmers five-year leases while blacks will be given 99-year leases and is scrapping the provision that said they would only be given the leases after three years when the government had assessed their production and investment in infrastructure.</p>
<div class="mh-content-ad"><ins class="adsbygoogle c4" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-4362449616267391" data-ad-slot="2390183603"></ins> </div>
<p>Lands Minister Douglas Mombeshora told Zimbabwe&rsquo;s traditional chiefs that the country still had white farmers who had remained on the land and were quite productive but did not have legal documents.</p>
<p>&ldquo;There are white farmers who have been approved by our provincial officers to continue farming after satisfying a number of requirements.&nbsp; We will be giving such farmers five-year leases that are subject to renewal upon meeting certain conditions at the expiry of the documents. This will enable us to collect land taxes from these farmers,&rdquo; he was quoted by the State-controlled&nbsp;<strong>Sunday Mail</strong>&nbsp;as saying.</p>
<p>Mombeshora, however, advised the farmers not to evade ownership restrictions by going into partnerships with black farmers.</p>
<p>&ldquo;There are many cases of&hellip; unapproved deals that have come to the attention of the ministry. We have directed provincial land committees to investigate such cases as they conduct the current land audit. We do not want a situation where we repossesses land from a white farmer and then wake up to see that farmer back again under the guise of a partnership,&rdquo;&nbsp; he said.</p>
<p>The same point was echoed by President Robert Mugabe.</p>
<p>&ldquo;Ivhu redu rirambe riri mumaoko edu. Vanenge vagoverwa minda vasafunge kuti vapihwa ivhu. Ivhu haripihwe munhu, rinoyera. Ivhu nderenyika. Iva munhu anoshandisa ivhu chete, mangwana rinopihwawo mumwe,&rdquo; Mugabe told the chiefs in Shona meaning that land is given to the people but it does not belong to them, it belongs to the nation so they must use it and pass it on to the next generation.</p>
<div class="c5"><ins class="adsbygoogle c2" data-ad-client="ca-pub-4362449616267391" data-ad-slot="5236693406"></ins></div>
<p>&ldquo;Kuti bhunu tarirwisa, tari tanda muno munyika ronzi rakuda kudududza kuuya nenjere; &lsquo;tokupai matractor ekurimisa, tokupai macentre pivot ekudiridzisa. Ahh, tinongoda kukubatsira kurima, garai zvenyu kudhorobha kana muchida; kana takohwa togovana&rsquo;.</p>
<p>&ldquo;Aiwa, hapana izvozvo. Kutengesa kwatava kuita kuti nyika itorwe nemabhunu zvakare. Hatidi, hatidi, hatidi! Vari kuzviita vana venyu (vemumatunhu enyu ma chief), vakangopihwa mapurazi, kupihwa mazita chete kuti vatiwo tine mafarm asi vasingagone kumashandisa, vasingade zvakare kumashandisa nekuti vanenge vaine mabasa, vamwe vachomumadhorobha, voti rimai tozogovana mari. Hatidi izvozvo, hatidi kutengesa. Ngazvirege kuitwa,&rdquo; Mugabe said stressing he would not tolerate black famers giving back land to the whites, emphasizing NO, NO, NO!</p>
<p>On black farmers, Mombeshora said the government is scrapping the provision that said they must prove to be productive before they could be given leases.</p>
<p>&ldquo;The law says one can get an offer letter and only get a 99-year lease after three years upon assessment by government to verify levels of production and infrastructure that would have been developed on that piece of land during the period under review,</p>
<p>&ldquo;But we have refined the lease to be bankable, and it defies logic to give the lease after three years and upon seeing production because there will not be any production as the farmer would have failed to get funding.</p>
<p>&ldquo;Therefore, farmers need the lease first so that they access funding from the banks. We are looking at ensuring that farmers get 99-year leases at the time they go onto the land or are approved to occupy a piece of land.&rdquo; &ndash; Insider</p>
<div class="c6"></div>
<div class="jp-relatedposts">
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
<div class="mh-social-bottom mh-share-buttons mh-row clearfix">   </div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Zimbabwe%20regime%20to%20give%20white%20farmers%20five-year%20leases%2C%20blacks%2099-year%20leases https%3A%2F%2Fwww.thezimbabwedaily.com%2Fnews%2F161370-zimbabwe-regime-to-give-white-farmers-five-year-leases-blacks-99-year-leases.html" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.thezimbabwedaily.com/news/161370-zimbabwe-regime-to-give-white-farmers-five-year-leases-blacks-99-year-leases.html?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-161370" class="share-linkedin sd-button share-icon no-text" href="https://www.thezimbabwedaily.com/news/161370-zimbabwe-regime-to-give-white-farmers-five-year-leases-blacks-99-year-leases.html?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-161370" class="share-twitter sd-button share-icon no-text" href="https://www.thezimbabwedaily.com/news/161370-zimbabwe-regime-to-give-white-farmers-five-year-leases-blacks-99-year-leases.html?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.thezimbabwedaily.com/news/161370-zimbabwe-regime-to-give-white-farmers-five-year-leases-blacks-99-year-leases.html?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-161370" class="share-facebook sd-button share-icon no-text" href="https://www.thezimbabwedaily.com/news/161370-zimbabwe-regime-to-give-white-farmers-five-year-leases-blacks-99-year-leases.html?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-161370" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.thezimbabwedaily.com/news/161370-zimbabwe-regime-to-give-white-farmers-five-year-leases-blacks-99-year-leases.html?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.thezimbabwedaily.com/news/161370-zimbabwe-regime-to-give-white-farmers-five-year-leases-blacks-99-year-leases.html#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-76468380-161370-59f60b38bf8f4' data-src='https://widgets.wp.com/likes/#blog_id=76468380&amp;post_id=161370&amp;origin=www.thezimbabwedaily.com&amp;obj_id=76468380-161370-59f60b38bf8f4' data-name='like-post-frame-76468380-161370-59f60b38bf8f4'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>            
			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.thezimbabwedaily.com/news/161370-zimbabwe-regime-to-give-white-farmers-five-year-leases-blacks-99-year-leases.html"
    dc:identifier="https://www.thezimbabwedaily.com/news/161370-zimbabwe-regime-to-give-white-farmers-five-year-leases-blacks-99-year-leases.html"
    dc:title="Zimbabwe regime to give white farmers five-year leases, blacks 99-year leases"
    trackback:ping="https://www.thezimbabwedaily.com/news/161370-zimbabwe-regime-to-give-white-farmers-five-year-leases-blacks-99-year-leases.html/trackback" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
	       	
	<span style=" float:left; width: 100%; height: 100%; padding: 10px 15px 10px 0px">        
			<script id="mNCC" language="javascript">
               medianet_width = "728";
               medianet_height = "90";
               medianet_crid = "307870355";
               medianet_versionId = "111299";
               (function() {
                   var isSSL = 'https:' == document.location.protocol;
                   var mnSrc = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/nmedianet.js?cid=8CUSRHO4H' + (isSSL ? '&https=1' : '');
                   document.write('<scr' + 'ipt type="text/javascript" id="mNSC" src="' + mnSrc + '"></scr' + 'ipt>');
               })();
            </script>
	</span>
        
		
		<div class="postinfo clearfix">
		<span class="meta-category">
			<ul class="post-categories">
	<li><a href="https://www.thezimbabwedaily.com/category/news" rel="category tag">News</a></li></ul>		</span>

	</div>

	</article>			
		
<div id="disqus_thread">
    </div>

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix">
  
              

		
		<aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget">        <span class="ads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive AD -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2891693655432889"
     data-ad-slot="7767731863"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</span>  </div></aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox clearfix">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/thezimbabwedaily/" data-width="340"  data-height="432" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/thezimbabwedaily/"><a href="https://www.facebook.com/thezimbabwedaily/"></a></blockquote></div>
		</div>
		</aside><aside id="top-posts-3" class="widget widget_top-posts clearfix"><h3 class="widgettitle"><span>Most Popular</span></h3><ul>				<li>
										<a href="https://www.thezimbabwedaily.com/news/160822-more-trouble-for-zanu-pf-youth-leader.html" class="bump-view" data-bump-view="tp">
						More trouble for Zanu PF youth leader					</a>
									</li>
							<li>
										<a href="https://www.thezimbabwedaily.com/news/161320-satans-ministers-driving-morgan-to-deathbed.html" class="bump-view" data-bump-view="tp">
						Satan’s ministers driving Morgan to deathbed					</a>
									</li>
							<li>
										<a href="https://www.thezimbabwedaily.com/news/5498-mugabes-absence-delays-announcement-of-gonos-death-sources.html" class="bump-view" data-bump-view="tp">
						Mugabe&#039;s absence delays announcement of Gono&#039;s death - Sources					</a>
									</li>
							<li>
										<a href="https://www.thezimbabwedaily.com/news/161337-speedy-release-of-99-year-leases.html" class="bump-view" data-bump-view="tp">
						Speedy release of 99-year leases					</a>
									</li>
							<li>
										<a href="https://www.thezimbabwedaily.com/news/161234-kasukuwere-dismembers-mnangagwa.html" class="bump-view" data-bump-view="tp">
						Kasukuwere dismembers Mnangagwa					</a>
									</li>
							<li>
										<a href="https://www.thezimbabwedaily.com/news/161315-zanu-pf-and-state-security-agents-panic-over.html" class="bump-view" data-bump-view="tp">
						ZANU PF and State security agents panic over					</a>
									</li>
							<li>
										<a href="https://www.thezimbabwedaily.com/news/161277-mp-aspirant-mahere-arrested-over-football-tournament.html" class="bump-view" data-bump-view="tp">
						MP aspirant Mahere arrested over football tournament					</a>
									</li>
							<li>
										<a href="https://www.thezimbabwedaily.com/news/161110-man-charged-with-killing-cbz-boss.html" class="bump-view" data-bump-view="tp">
						Man charged with killing CBZ boss					</a>
									</li>
							<li>
										<a href="https://www.thezimbabwedaily.com/news/161200-businessman-convicted-of-forging-dstv-logo.html" class="bump-view" data-bump-view="tp">
						Businessman convicted of forging DStv logo					</a>
									</li>
			</ul></aside>        
        
        <span class="ads" style="
        background: #fff none repeat scroll 0 0;
		display: block;
		float: left;
		width: 100%;">
        <script id="mNCC" language="javascript">
        medianet_width = "300";
        medianet_height = "250";
        medianet_crid = "635659539";
        medianet_versionId = "111299";
        (function() {
           var isSSL = 'https:' == document.location.protocol;
           var mnSrc = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/nmedianet.js?cid=8CUSRHO4H' + (isSSL ? '&https=1' : '');
           document.write('<scr' + 'ipt type="text/javascript" id="mNSC" src="' + mnSrc + '"></scr' + 'ipt>');
        })();
        </script>
        </span>

	</section>
	</div>
	
<div id="footer-widgets-bg">
		
			<div class="container" id="footer-widgets-wrap">
			
				<div class="clearfix" id="footer-widgets">
				
					<div class="footer-widgets-left">
					
<div class="footer-widget-column">
<aside id="recent-comments-2" class="widget widget_recent_comments clearfix"><h3 class="widgettitle"><span>Recent Comments</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Michael Moyo</span> on <a href="https://www.thezimbabwedaily.com/news/158290-eddie-cross-in-tribal-storm.html#comment-448">Eddie Cross in tribal storm</a></li><li class="recentcomments"><span class="comment-author-link">Musanyepe</span> on <a href="https://www.thezimbabwedaily.com/news/5500-gono-conferred-national-heroe-status.html#comment-436">Gono conferred national heroe status</a></li><li class="recentcomments"><span class="comment-author-link">Musanyepe</span> on <a href="https://www.thezimbabwedaily.com/news/5498-mugabes-absence-delays-announcement-of-gonos-death-sources.html#comment-435">Mugabe&#039;s absence delays announcement of Gono&#039;s death &#8211; Sources</a></li><li class="recentcomments"><span class="comment-author-link">penny kate</span> on <a href="https://www.thezimbabwedaily.com/news/152348-smoking-a-social-poison.html#comment-433">Smoking – A social poison</a></li><li class="recentcomments"><span class="comment-author-link">David Scott</span> on <a href="https://www.thezimbabwedaily.com/news/10517-desperate-makosi-turns-to-the-bible-twitts.html#comment-426">Desperate Makosi turns to the Bible twitts</a></li></ul></aside></div>

<div class="footer-widget-column">
<aside id="facebook-likebox-5" class="widget widget_facebook_likebox clearfix">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/thezimbabwedaily" data-width="340"  data-height="700" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/thezimbabwedaily"><a href="https://www.facebook.com/thezimbabwedaily"></a></blockquote></div>
		</div>
		</aside></div>
						
					</div>
					
<div class="footer-widgets-left">				
    <div class="footer-widget-column">
        		<aside id="recent-posts-4" class="widget widget_recent_entries clearfix">		<h3 class="widgettitle"><span>Recent Posts</span></h3>		<ul>
					<li>
				<a href="https://www.thezimbabwedaily.com/news/161390-ramaphosa-lagging-dlamini-zuma-edges-forward-in-race-to-win.html">Ramaphosa lagging, Dlamini Zuma edges forward, in race to win</a>
							<span class="post-date">29th October 2017</span>
						</li>
					<li>
				<a href="https://www.thezimbabwedaily.com/news/161386-dallas-cowboys-sign-zimbabwe-star-stansly-maponga.html">Dallas Cowboys sign Zimbabwe star Stansly Maponga</a>
							<span class="post-date">29th October 2017</span>
						</li>
					<li>
				<a href="https://www.thezimbabwedaily.com/news/161382-20-year-old-man-falls-asleep-in-65-year-old-womans-bed-after-raping-her.html">20-year-old man falls asleep in 65-year-old woman’s bed after raping her</a>
							<span class="post-date">29th October 2017</span>
						</li>
					<li>
				<a href="https://www.thezimbabwedaily.com/news/161378-us-economist-calls-for-robert-mugabe-arrest.html">US economist calls for Robert Mugabe arrest</a>
							<span class="post-date">29th October 2017</span>
						</li>
					<li>
				<a href="https://www.thezimbabwedaily.com/news/161374-mnangagwas-sidekicks-dismiss-fake-suspension-letters.html">Mnangagwa’s sidekicks dismiss fake suspension letters</a>
							<span class="post-date">29th October 2017</span>
						</li>
					<li>
				<a href="https://www.thezimbabwedaily.com/news/161370-zimbabwe-regime-to-give-white-farmers-five-year-leases-blacks-99-year-leases.html">Zimbabwe regime to give white farmers five-year leases, blacks 99-year leases</a>
							<span class="post-date">29th October 2017</span>
						</li>
					<li>
				<a href="https://www.thezimbabwedaily.com/news/161366-robert-mugabe-under-fire-over-pg-dismissal.html">Robert Mugabe under-fire over PG dismissal</a>
							<span class="post-date">29th October 2017</span>
						</li>
					<li>
				<a href="https://www.thezimbabwedaily.com/news/161362-extraordinary-zanu-pf-congress-a-g40-event.html">‘Extraordinary Zanu PF congress a G40 event’</a>
							<span class="post-date">29th October 2017</span>
						</li>
					<li>
				<a href="https://www.thezimbabwedaily.com/news/161358-war-vets-court-jabulani-sibanda.html">War vets court Jabulani Sibanda</a>
							<span class="post-date">29th October 2017</span>
						</li>
					<li>
				<a href="https://www.thezimbabwedaily.com/news/161354-jostling-for-cio-top-job-gets-into-gear.html">Jostling for CIO top job gets into gear</a>
							<span class="post-date">29th October 2017</span>
						</li>
				</ul>
		</aside>		<aside id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget clearfix"><div
	class="negative hide-on-time"
	data-hide-timeout="15"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies.		<br />
		To find out more, as well as how to remove or block these, see here:
	<a href="https://jetpack.com/support/cookies/" >
		Our Cookie Policy	</a>
</div>
</aside>					
</div>
<div class="footer-widget-column">
    <aside class="widget widget_search" id="search-4">
        <h3 class="widgettitle"><span>Search Website</span></h3>
        <form action="http://www.thezimbabwedaily.com/" class="search-form" method="get" role="search">
            <label>
                <span class="screen-reader-text">Search for:</span>
                <input type="search" name="s" value="" placeholder="Search …" class="search-field">
            </label>
            <button class="search-submit" type="submit">
                <span class="genericon-search"></span>
            </button>
        </form>
    
    </aside>
    
    <aside class="widget dynamicnews_social_icons" id="dynamicnews_social_icons-2">
        <h3 class="widgettitle">
            <span>Stay in Touch</span>
        </h3>		
        
        <div class="widget-social-icons social-icons-wrap clearfix">
    
                <ul class="menu" id="social-icons-menu">
                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2450">
                    <a href="feed/"><span class="screen-reader-text">RSS</span></a>
                </li>
                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2451">
                    <a href="http://twitter.com/zimbabwedaily"><span class="screen-reader-text">Twitter</span></a>
                </li>
                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2452">
                    <a href="http://www.facebook.com/thezimbabwedaily"><span class="screen-reader-text">Facebook</span></a>
                </li>
    <!--			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2454">
                    <a href="http://plus.google.com/"><span class="screen-reader-text">Google+</span></a>
                </li>
                <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2453">
                    <a href="http://youtube.com"><span class="screen-reader-text">Youtube</span></a>
                </li>-->
                </ul>
            </div>
    </aside>
    
    <aside class="widget widget_text" id="text-4">
        <h3 class="widgettitle"><span>Our Contact Details</span></h3>
        <div class="textwidget"><p>Email us<br>
    info(at)thezimbabwedaily.com</p>
        <p>Phone or WhatsApp<br />
        +1(724) 726-1658</p>
    </div>
    </aside>
</div>
						
					</div>
					
				</div>
				
			</div>
		
		</div>
        
	<div id="footer-wrap">
	
		<footer id="footer" class="container clearfix">
			<nav id="footernav" class="clearfix">
							</nav>
		</footer>
		
	</div>
    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8945291-6', 'auto');
  ga('send', 'pageview');

</script>

</div><!-- end #wrapper -->

<div id="XYzNkWwkTEwY" class="HDdBdQSOBcKW" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"2","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":false,"anOptionModalOverlay":"rgba( 221,51,51,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"themeisle.com\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"HDdBdQSOBcKW-default\">\n\t<h1 style=\"\">Ad blocker detected! Please read this notice.<\/h1>\n\t<p>We've detected that you are using ad blocking software.<\/p>\n<p>We need money to operate the site, and almost all of it comes from our online advertising.<\/p>\n<p><strong>Please add <a title=\"The Zimbabwe Daily\" href=\"http:\/\/www.thezimbabwedaily.com\" target=\"_blank\" rel=\"noopener\">www.thezimbabwedaily.com<\/a> to your ad blocking whitelist or disable your ad blocking software.<\/strong><\/p>\n<\/div>\n"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><img alt='css.php' src="https://www.thezimbabwedaily.com/wp-content/plugins/cookies-for-comments/css.php?k=550690f2a40357a7850fb7895ae4401a&amp;o=i&amp;t=1363770422" width='1' height='1' />	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.thezimbabwedaily.com\/news\/161370-zimbabwe-regime-to-give-white-farmers-five-year-leases-blacks-99-year-leases.html":161370};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/news/161370-zimbabwe-regime-to-give-white-farmers-five-year-leases-blacks-99-year-leases.html" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/lightbox/js/frontend/mousewheel.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeit_resp_lightbox_obj = {"hugeit_lightbox_lightboxView":"view1","hugeit_lightbox_speed_new":"600","hugeit_lightbox_overlayClose_new":"true","hugeit_lightbox_loop_new":"true","hugeit_lightbox_fullwidth_effect":"","hugeit_lightbox_thumbs":"","hugeit_lightbox_showTitle":"","hugeit_lightbox_showDesc":"","hugeit_lightbox_showBorder":"","hugeit_lightbox_imageframe":"","hugeit_lightbox_fullscreen_effect":"","hugeit_lightbox_rightclick_protection":"","hugeit_lightbox_arrows_hover_effect":"","lightbox_open_close_effect":"","hugeit_lightbox_view_info":""};
var hugeit_gen_resp_lightbox_obj = {"hugeit_lightbox_slideAnimationType":"effect_1","hugeit_lightbox_overlayDuration":"150","hugeit_lightbox_escKey_new":"false","hugeit_lightbox_keyPress_new":"false","hugeit_lightbox_arrows":"true","hugeit_lightbox_mouseWheel":"false","hugeit_lightbox_download":"false","hugeit_lightbox_showCounter":"false","hugeit_lightbox_nextHtml":"","hugeit_lightbox_prevHtml":"","hugeit_lightbox_sequence_info":"image","hugeit_lightbox_sequenceInfo":"of","hugeit_lightbox_width_new":"100","hugeit_lightbox_height_new":"100","hugeit_lightbox_videoMaxWidth":"790","hugeit_lightbox_slideshow_new":"false","hugeit_lightbox_slideshow_auto_new":"false","hugeit_lightbox_slideshow_speed_new":"2500","hugeit_lightbox_slideshow_start_new":"","hugeit_lightbox_slideshow_stop_new":"","hugeit_lightbox_watermark":"false","hugeit_lightbox_socialSharing":"false","hugeit_lightbox_facebookButton":"false","hugeit_lightbox_twitterButton":"false","hugeit_lightbox_googleplusButton":"false","hugeit_lightbox_pinterestButton":"false","hugeit_lightbox_linkedinButton":"false","hugeit_lightbox_tumblrButton":"false","hugeit_lightbox_redditButton":"false","hugeit_lightbox_bufferButton":"false","hugeit_lightbox_diggButton":"false","hugeit_lightbox_vkButton":"false","hugeit_lightbox_yummlyButton":"false","hugeit_lightbox_watermark_text":"WaterMark","hugeit_lightbox_watermark_textColor":"ffffff","hugeit_lightbox_watermark_textFontSize":"30","hugeit_lightbox_watermark_containerBackground":"000000","hugeit_lightbox_watermark_containerOpacity":"90","hugeit_lightbox_watermark_containerWidth":"300","hugeit_lightbox_watermark_position_new":"9","hugeit_lightbox_watermark_opacity":"70","hugeit_lightbox_watermark_margin":"10","hugeit_lightbox_watermark_img_src_new":"https:\/\/www.thezimbabwedaily.com\/wp-content\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_container_bg_color":"rgba(0,0,0,0.9)"};
var hugeit_resp_lightbox_plugins_url = "https:\/\/www.thezimbabwedaily.com\/wp-content\/plugins\/lightbox\/images\/image_frames\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/lightbox/js/frontend/lightbox.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lightbox_type = "new_type";
var ajaxUrl = "https:\/\/www.thezimbabwedaily.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/lightbox/js/frontend/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201743'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/modules/widgets/eu-cookie-law/eu-cookie-law.js?ver=20170404'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"c7e6953510","ajaxurl":"https:\/\/www.thezimbabwedaily.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/uploads/LJjWuaoLNEBp/rsuSwfOzfxpJ.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.thezimbabwedaily.com\/wp-admin\/admin-ajax.php","nonce":"dff3cc5419","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.thezimbabwedaily.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.thezimbabwedaily.com%2Fnews%2F161370-zimbabwe-regime-to-give-white-farmers-five-year-leases-blacks-99-year-leases.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.2","language":""},"disqusIdentifier":"161370 https:\/\/www.thezimbabwedaily.com\/?p=161370","disqusShortname":"zimbabwedaily","disqusTitle":"Zimbabwe regime to give white farmers five-year leases, blacks 99-year leases","disqusUrl":"https:\/\/www.thezimbabwedaily.com\/news\/161370-zimbabwe-regime-to-give-white-farmers-five-year-leases-blacks-99-year-leases.html","options":{"manualSync":false},"postId":"161370"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"zimbabwedaily"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thezimbabwedaily.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201743.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'76468380',post:'161370',tz:'0',srv:'www.thezimbabwedaily.com'} ]);
	_stq.push([ 'clickTrackerInit', '76468380', '161370' ]);
</script>
</body>
</html>	